Buscar

Portatil restaurado a configuracion de fabrica no se conecta a internet


 
 Old 22 mar 2010, 12:44   #1 (permalink)  
Miembro activo
 
Avatar de JESS_MI13
 
Registrado: noviembre 2007
Mensajes: 266

Pregunta Portatil restaurado a configuracion de fabrica no se conecta a internet

Hola a todos,mi problema es el siguiente:instale el desfragmentador diskepper en el portatil,lo reinicie y de pronto pantallas con avisos de error aparecieron,aparecio un aviso de que habia algun error y de que comprobara el disco duro,algo que hice ya que ningun programa arrancaba con normalidad.Despes de eso el portatil no volvio a arrancar,ponia que faltaba BOOTMGR si no recuerdo mal.Intente reparar el inicio y despues de una larga agonia el portatil arranco,pero con la pantalla en negro y sin ningun icono visible.
No quedo mas remedi que utilizar la opcion de reinstalar el windows vista a su configuracion de fabrica,una vez hecho esto sucede el problema para el cual solicito vuestra ayuda,no consigo conexion a internet,ni mediante cable ni wifi,con wifi detecta la señal y es capaz de conecterse a ella pero tampoco hay conexion a internet.
Espero vuestra ayuda lo antes posible,gracias
JESS_MI13 is offline   Citar y responder
 
 Old 22 mar 2010, 23:53   #2 (permalink)  
Ex-miembro
 
Avatar de
 
Registrado: abril 2009
Mensajes: 1.363

Guay Re: Portatil restaurado a configuracion de fabrica no se conecta a internet

Cita:
JESS_MI13 escribió: Ver post
Hola a todos,mi problema es el siguiente:instale el desfragmentador diskepper en el portatil,lo reinicie y de pronto pantallas con avisos de error aparecieron,aparecio un aviso de que habia algun error y de que comprobara el disco duro,algo que hice ya que ningun programa arrancaba con normalidad.Despes de eso el portatil no volvio a arrancar,ponia que faltaba BOOTMGR si no recuerdo mal.Intente reparar el inicio y despues de una larga agonia el portatil arranco,pero con la pantalla en negro y sin ningun icono visible.
No quedo mas remedi que utilizar la opcion de reinstalar el windows vista a su configuracion de fabrica,una vez hecho esto sucede el problema para el cual solicito vuestra ayuda,no consigo conexion a internet,ni mediante cable ni wifi,con wifi detecta la señal y es capaz de conecterse a ella pero tampoco hay conexion a internet.
Espero vuestra ayuda lo antes posible,gracias
Está en garantía ?
 is offline   Citar y responder
 
 Old 23 mar 2010, 12:26   #3 (permalink)  
Miembro activo
 
Avatar de JESS_MI13
 
Registrado: noviembre 2007
Mensajes: 266

Predeterminado Re: Portatil restaurado a configuracion de fabrica no se conecta a internet

Si esta en garantia,ayer lo lleve a la tienda donde lo compre,y curiosamente lo encendio y se conecto sin mayores problemas mediante wifi.Volvi a casa lo conecte con cable y vueta a empezar,que no se conecta.Esta tarde lo probare en una zona con wifi a ver que pasa.
Esto me hace preguntarme el porque cuando estas en casa y algo falla no hay manera alguna de hacer que funcione,pero es llegar a la tienda para que lo miren y no tiene ningun problema.
JESS_MI13 is offline   Citar y responder
 
 Old 23 mar 2010, 12:58   #4 (permalink)  
Miembro activo
 
Avatar de .doc
 
Registrado: febrero 2005
Ubicación: Oviedo-es_ES
Mensajes: 11.169

Predeterminado Re: Portatil restaurado a configuracion de fabrica no se conecta a internet

a ver, una cosa es la tarjeta para conectarte por wifi, y otra la tarjeta para conectarte por cable (ethernet). Si tu wifi no funciona en casa, pero si en la tienda, el problema no está en tu portátil, sino en el router, o en la falta de señal (muévete por la casa, a ver si es eso).

Y si tu portatil se conectase por cable en la tienda, pero no en tu casa, deduciríamos que tampoco es problema del ordenador, sino del router, o del cable que uses.

¡Tráeme una cervecita...!
Anda ya... tráetela tu...
sudo "¡Tráeme una cervecita...!"
Vaaaa...le...

.doc is offline   Citar y responder
 
 Old 23 mar 2010, 20:43   #5 (permalink)  
Miembro activo
 
Avatar de JESS_MI13
 
Registrado: noviembre 2007
Mensajes: 266

Predeterminado Re: Portatil restaurado a configuracion de fabrica no se conecta a internet

Finalmente se ha conectado por wifi no se ni como,ya que me ha llevado unos cuantos e interminables minutos que se conectara.Ahora solo me queda instalar la por lo menos 50 actualizaciones de windows,mas el sp2,muerte al windrows.
JESS_MI13 is offline   Citar y responder

« alguien sabe que ha pasado con "giveaway ..." | Llamadas a móviles extranjeros desde casa »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Que configuracion me recomendais para un portatil? chema233 Hardware 3 06 mar 2010 21:06
El portatil no se conecta a las redes inalambricas Casla87 Internet 8 21 sep 2006 09:03
Configuracion de router por internet msityannye Internet 4 08 ago 2005 02:02
Vulnerabilidad en componente Java de Internet Explorer JaCop Seguridad 0 06 jul 2005 07:42
win nt y quiero saber donde esta guardado la configuración de Internet kavir Internet 2 06 abr 2005 01:52



Buscar