Buscar

los altavoces no se oyen


 
 Old 09 dic 2007, 18:34   #1 (permalink)  
Nuevo miembro
 
Avatar de Juliocal
 
Registrado: diciembre 2007
Mensajes: 14

Predeterminado los altavoces no se oyen

buenas compañeros,formatee mi ordenador y ahora no se oyen los altavoces,me imagino que borre los driver o controladoras de la placa,y por mas vueltas que he dado no los encuentro,ni en la pagina de american megatrends ni nada.me hariais un gran favor si me pusieseis un enlace de done encontrarlos,sin musica no puedo vivirrrrrrrr ,y si me lo explicais pasito a pasito mucho mejor,muchcisimas gracias.la placa base es esta


************************************************** ******************************
************************************************** ******************************
********* Computer │ PS/2 model AT (ID=FCh / Subm=02h / Vers=116)
BIOS date / name │ 08/07/03 (C)1985-2001,American Megatrends Inc.,All Rig
│ AMIBIOS 070010
│ 62-0807-001131-00101111-040201-SiS740
│ K7SOM+ Release 08/07/2003 S
DOS version │ 5.50 Rev=0 OEM=FFh (Windows_NT)
│ Virtual 8086 mode
Windows version │ Windows NT
ACPI │ Version=1.0 OEM=AMI
Plug and Play BIOS │ Version=1.0
PCI BIOS │ Yes
══════════════════════Ï═══════════════════════════ ═════════════════════════════
Windows path │ C:\WINDOWS\
Product │ Windows XP Professional
Version │ 5.0
Localization │ Espa±ol
══════════════════════Ï═══════════════════════════ ═════════════════════════════
DOS config │ Files=40 Fcbs=4,0 Stacks=9,128
│ Dos in HMA Last Drive=E: Break=off Verify=off
Environment │ 1088 Bytes Used=860 Bytes
Country code │ 34 Date=DMY Time=24h
Code page │ Active=850 Default=437
Print
**************
************************************************** ******************************
************************************************** ************************************************** ****
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ************************************************** ************************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
************************************************** ******************************
Juliocal is offline   Citar y responder
 
 Old 09 dic 2007, 18:50   #2 (permalink)  
Miembro activo
 
Avatar de Guillem Cuberes
 
Registrado: noviembre 2005
Mensajes: 8.694

Predeterminado Re: los altavoces no se oyen

la gracia es q en la info q has puesto no sale la tarjeta de sonido.

instala el everest y aqí si q se ve claro.

Web developer


Arch Linux
Linux registered user #475465
CPU: Intel E6850@3GHz
RAM: G.SKILL 4x1024mb DDR2-800
VGA: XFX GTS250
MB: Asus P5E
HDD: Seagate 250GB + 1TB
PSU: Hipper TypeR 580 W
Ratón: Logitech G9x
Teclado: Logitech G110
Alfombrilla: X-Trac ZooM
Joystick: Logitech Extreme Pro 3D
Auriculares: Creative Fatal1ty gaming
Guillem Cuberes is offline   Citar y responder
 
 Old 09 dic 2007, 19:02   #3 (permalink)  
Nuevo miembro
 
Avatar de Juliocal
 
Registrado: diciembre 2007
Mensajes: 14

Predeterminado Re: los altavoces no se oyen

El everest no se me baja desde aqui,y creo(no estoy seguro) que la tarjeta va dentro de la placa(o algo asi),vamos que no tengo mucha idea,llevo 3 dias buscando en el google y leyendo mil soluciones distintas y estoy hecho un lio.Gracias por tu ayuda
Juliocal is offline   Citar y responder
 
 Old 09 dic 2007, 19:08   #4 (permalink)  
Miembro activo
 
Avatar de Guillem Cuberes
 
Registrado: noviembre 2005
Mensajes: 8.694

Predeterminado Re: los altavoces no se oyen

Cita:
Juliocal escribió: Ver post
El everest no se me baja desde aqui,y creo(no estoy seguro) que la tarjeta va dentro de la placa(o algo asi),vamos que no tengo mucha idea,llevo 3 dias buscando en el google y leyendo mil soluciones distintas y estoy hecho un lio.Gracias por tu ayuda
si, la tarjeta está en la placa base, pero sigue teniendo una marca y un modelo.

http://everest-ultimate.softonic.com/descargar

si q se puede descargar.

Web developer


Arch Linux
Linux registered user #475465
CPU: Intel E6850@3GHz
RAM: G.SKILL 4x1024mb DDR2-800
VGA: XFX GTS250
MB: Asus P5E
HDD: Seagate 250GB + 1TB
PSU: Hipper TypeR 580 W
Ratón: Logitech G9x
Teclado: Logitech G110
Alfombrilla: X-Trac ZooM
Joystick: Logitech Extreme Pro 3D
Auriculares: Creative Fatal1ty gaming
Guillem Cuberes is offline   Citar y responder
 
 Old 09 dic 2007, 19:08   #5 (permalink)  
Nuevo miembro
 
Avatar de Juliocal
 
Registrado: diciembre 2007
Mensajes: 14

Predeterminado Re: los altavoces no se oyen

leche,ahora si me ha dejao bajarlo,el otro dia lo intente y nada.Que te pongo?la informacion de la placa base o que te hace falta?Gracias
Juliocal is offline   Citar y responder
 
 Old 09 dic 2007, 19:12   #6 (permalink)  
Miembro activo
 
Avatar de Guillem Cuberes
 
Registrado: noviembre 2005
Mensajes: 8.694

Predeterminado Re: los altavoces no se oyen

Cita:
Juliocal escribió: Ver post
leche,ahora si me ha dejao bajarlo,el otro dia lo intente y nada.Que te pongo?la informacion de la placa base o que te hace falta?Gracias
en el apartado ordenador> resumen tienes un punto q pone multimedia, esa es la tarjetea de sonido.

Web developer


Arch Linux
Linux registered user #475465
CPU: Intel E6850@3GHz
RAM: G.SKILL 4x1024mb DDR2-800
VGA: XFX GTS250
MB: Asus P5E
HDD: Seagate 250GB + 1TB
PSU: Hipper TypeR 580 W
Ratón: Logitech G9x
Teclado: Logitech G110
Alfombrilla: X-Trac ZooM
Joystick: Logitech Extreme Pro 3D
Auriculares: Creative Fatal1ty gaming
Guillem Cuberes is offline   Citar y responder
 
 Old 09 dic 2007, 19:15   #7 (permalink)  
Nuevo miembro
 
Avatar de Juliocal
 
Registrado: diciembre 2007
Mensajes: 14

Predeterminado Re: los altavoces no se oyen

Tarjeta de sonido C-Media CMI9738 @ SiS 7012 Audio Device
Esta es la tarjeta.gracias por tu interes,esta noche seguire con ello a ver si lo resuelvo con tu sabiduria.a ver si con tu respuesta consigo solucionarlo.un saludo
Juliocal is offline   Citar y responder
 
 Old 09 dic 2007, 19:19   #8 (permalink)  
Miembro activo
 
Avatar de Guillem Cuberes
 
Registrado: noviembre 2005
Mensajes: 8.694

Predeterminado Re: los altavoces no se oyen

aqi tienes
http://www.cmediadrivers.info/driver...UDA039_WDM.zip

antes de instalarlo crea un punto de restauración

inicio> todos los programas> accesorios> herramientas del sistema> restaurar sistema, seleccionas crear un punto de restauración, escribes una descripción (cualqier cosa) y le das a crear.

Web developer


Arch Linux
Linux registered user #475465
CPU: Intel E6850@3GHz
RAM: G.SKILL 4x1024mb DDR2-800
VGA: XFX GTS250
MB: Asus P5E
HDD: Seagate 250GB + 1TB
PSU: Hipper TypeR 580 W
Ratón: Logitech G9x
Teclado: Logitech G110
Alfombrilla: X-Trac ZooM
Joystick: Logitech Extreme Pro 3D
Auriculares: Creative Fatal1ty gaming
Guillem Cuberes is offline   Citar y responder
 
 Old 09 dic 2007, 22:15   #9 (permalink)  
Nuevo miembro
 
Avatar de Juliocal
 
Registrado: diciembre 2007
Mensajes: 14

Predeterminado Re: los altavoces no se oyen

Todo perfecto,muchisimas gracias por tu atencion y ayuda!!!!!!!!!!!!
Juliocal is offline   Citar y responder

« instalacion de impresora | no me funciona la handycam con vista »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Altavoces entrada RCA , a targeta sonido X-FI PRELUDE. kike12345 Hardware 3 30 sep 2007 23:43
Problemas con Altavoces 5.1 The05 Hardware 5 14 sep 2007 21:17
mis altavoces no emiten sonido iabia Hardware 3 21 ago 2007 18:25
SE pueden escuchar a la vez los altavoces normales, y los que trae el monitor? pako_424 Hardware 5 16 abr 2007 14:23
Altavoces 5.1 Dj_Iker Sonido 4 02 dic 2005 18:52



Buscar