Buscar

se me apaga la pc cuando inicio algo pesado


 
 Old 14 nov 2007, 04:49   #1 (permalink)  
Nuevo miembro
 
Avatar de ricospios
 
Registrado: noviembre 2007
Mensajes: 1

Predeterminado se me apaga la pc cuando inicio algo pesado

hola necesito ayuda tengo un atholn dual core 64 x 2 5600+ 4G de ram una 8800 GTS de 640 megas
y la pc se me apaga cuando empieso a jugar algun juego pesado y tgo un cooler gigante k mi cpu nunca se recalienta
ricospios is offline   Citar y responder
 
 Old 04 dic 2007, 18:50   #2 (permalink)  
Miembro
 
Avatar de hola_1
 
Registrado: noviembre 2007
Ubicación: /rdloc> LOCATION:[en un pc tontito]. end
Mensajes: 30

Alegre Re: se me apaga la pc cuando inicio algo pesado

al prender el pc apreta F5 y presiona deshabilitar reinicio al producir error

a mi me pasa lo mismo...

aun no pruevo por miedo pero proximo a eso

-.seBAS
hola_1 is offline   Citar y responder
 
 Old 04 dic 2007, 21:59   #3 (permalink)  
Miembro activo
 
Avatar de uribemax2
 
Registrado: octubre 2005
Ubicación: Bilbao
Mensajes: 2.399

Predeterminado Re: se me apaga la pc cuando inicio algo pesado

Cita:
ricospios escribió: Ver post
hola necesito ayuda tengo un atholn dual core 64 x 2 5600+ 4G de ram una 8800 GTS de 640 megas
y la pc se me apaga cuando empieso a jugar algun juego pesado y tgo un cooler gigante k mi cpu nunca se recalienta
instalate el everest y mira las temperaturas que te marca

Salu2.

*S.O: MS Windows XP Professional SP3
*Procesador: Intel Core 2 Duo E6400 2.13GHz @ 2.4GHz
*Placa base: Intel D965LTCK DDR2 GIGALAN
*Memoria RAM: 2 x Dimm 1Gb DDR2 667MHz Kingston
*Tarjeta Gráfica: ATI Sapphire Radeon HD4850 Dual-Slot 512Mb
*Grabadora: DVD+-RW Dual LG H42N 18X
*Disco Duro: Maxtor 320Gb S-ATA300 7200RPM 16Mb
*Disco Duro Externo: LaCie 500Gb USB 2.0 60MB/s

Firewall: Outpost Firewall Pro 2009
Antivirus: NOD32 Antivirus 2.7
uribemax2 is offline   Citar y responder
 
 Old 12 dic 2007, 06:43   #4 (permalink)  
Nuevo miembro
 
Avatar de ArcheR_SamaeL
 
Registrado: junio 2007
Ubicación: Buenos Aires
Mensajes: 27

Predeterminado Re: se me apaga la pc cuando inicio algo pesado

Sacale la chapa lateral al gabinete, prendela y fijate si el puerto norte o el disco rigido generan alta temperatura (obio con la mano lo vas a tener que tocar) si alguno genera temperatura tendras que comprar un carryfan para el rigido o pegarle un fan de 6cm X 6cm al disipador del puerto norte.

CPU: AMD Athlon x2 4000 2.2Ghz (OC 0.2 Ghz)
Ram: 1024Mb OCZ DDR2 800Mhz, 512MB OCZ DDR2 800Mhz
VGA: ATI Shappire 3450 512Mb
HD: SATA2 250gb Maxtor
SO: Windows XP Unnatended Edition 7
Seguridad: NOD32 V2.5


AMD Users. See more. Do more... INTEL Users. See very more. Do very less..
ArcheR_SamaeL is offline   Citar y responder
 
 Old 12 dic 2007, 13:26   #5 (permalink)  
Miembro activo
 
Avatar de NIMBO
 
Registrado: febrero 2005
Ubicación: En algún lugar del antiguo Reino de Valencia
Mensajes: 2.039

Predeterminado Re: se me apaga la pc cuando inicio algo pesado

sopongo q la fuente de alimentación es de 500w. si es así..... podía ser q la fuente no andara mu bien
ia q cuanto más recursos= + energía



saluC:\ _

[i]CPU: QUADCORE INTEL i5 SANDY BRIDGE OC 3.566MHz
MOTHER: GA-Z77 D3H
PSU:TACENS VALEOIII 500 MODULAR
SDRAM DDR3: KINGSTON 9905043-174.A00LF 1600 4GIGAS
GPU: 250-GTS 1MEGA
AUDIO:CREATIVE 24BIT
SO PRINCIPAL: WIN 7 pro 64bit
SO 2º: WIN-XP pro SP3 32bit
SO DE RESERVA : WIN 2003 INTERPRISE 32bit
NIMBO is offline   Citar y responder
 
 Old 12 dic 2007, 14:55   #6 (permalink)  
Miembro activo
 
Avatar de uribemax2
 
Registrado: octubre 2005
Ubicación: Bilbao
Mensajes: 2.399

Predeterminado Re: se me apaga la pc cuando inicio algo pesado

Cita:
ArcheR_SamaeL escribió: Ver post
Sacale la chapa lateral al gabinete, prendela y fijate si el puerto norte o el disco rigido generan alta temperatura (obio con la mano lo vas a tener que tocar) si alguno genera temperatura tendras que comprar un carryfan para el rigido o pegarle un fan de 6cm X 6cm al disipador del puerto norte.
antes que averiguar si esta muy caliente con la mano es mejor con datos numericos ¿no crees?

Salu2.

*S.O: MS Windows XP Professional SP3
*Procesador: Intel Core 2 Duo E6400 2.13GHz @ 2.4GHz
*Placa base: Intel D965LTCK DDR2 GIGALAN
*Memoria RAM: 2 x Dimm 1Gb DDR2 667MHz Kingston
*Tarjeta Gráfica: ATI Sapphire Radeon HD4850 Dual-Slot 512Mb
*Grabadora: DVD+-RW Dual LG H42N 18X
*Disco Duro: Maxtor 320Gb S-ATA300 7200RPM 16Mb
*Disco Duro Externo: LaCie 500Gb USB 2.0 60MB/s

Firewall: Outpost Firewall Pro 2009
Antivirus: NOD32 Antivirus 2.7
uribemax2 is offline   Citar y responder
 
 Old 12 dic 2007, 16:53   #7 (permalink)  
Banead@
 
Avatar de Torrent4ever
 
Registrado: septiembre 2007
Mensajes: 2.755

Predeterminado Re: se me apaga la pc cuando inicio algo pesado

Cita:
NIMBO escribió: Ver post
sopongo q la fuente de alimentación es de 500w. si es así..... podía ser q la fuente no andara mu bien
ia q cuanto más recursos= + energía



saluC:\ _
De acuerdo con Nimbo compañero, necesitas para esos recursos una fuente mas grande.
Torrent4ever is offline   Citar y responder
 
 Old 13 dic 2007, 04:24   #8 (permalink)  
Nuevo miembro
 
Avatar de ArcheR_SamaeL
 
Registrado: junio 2007
Ubicación: Buenos Aires
Mensajes: 27

Predeterminado Re: se me apaga la pc cuando inicio algo pesado

uribemax2 digo que lo haga con la mano porque pasa que los datos entregados por ciertos programas son erroneos. Ej: un día se me dío por abrir el everest y el smartfan. en temperatura del core el smartfan decia 71° y el everest decia 62°.

CPU: AMD Athlon x2 4000 2.2Ghz (OC 0.2 Ghz)
Ram: 1024Mb OCZ DDR2 800Mhz, 512MB OCZ DDR2 800Mhz
VGA: ATI Shappire 3450 512Mb
HD: SATA2 250gb Maxtor
SO: Windows XP Unnatended Edition 7
Seguridad: NOD32 V2.5


AMD Users. See more. Do more... INTEL Users. See very more. Do very less..
ArcheR_SamaeL is offline   Citar y responder
 
 Old 13 dic 2007, 05:15   #9 (permalink)  
Miembro activo
 
Avatar de jordan500az
 
Registrado: septiembre 2007
Ubicación: Pasito a pasito cogiendo experiencia en Linux (novatillo). :)
Mensajes: 2.679

Mensaje Re: se me apaga la pc cuando inicio algo pesado

Cita:
NIMBO escribió: Ver post
sopongo q la fuente de alimentación es de 500w. si es así..... podía ser q la fuente no andara mu bien
ia q cuanto más recursos= + energía



saluC:\ _

A mi me paso esto tmb, por suerte solucionado a tiempo, me cambiaron una d plastico q estaba vieja la pobre x una d rulemanes (funca barbaro).

Sistemas Operativos:
Linux Mint 9 Isadora Gnome 2
Linux Mint 9 Isadora KDE
Windows XP SP3


la Gente no debe tener miedo de los gobiernos
los gobiernos deberían tener miedo de la Gente
V
V for Vendetta (V de venganza) (peli de 2005).
Anonymous.


Los libros son la piedra con que afilamos nuestra mente.
Tyrion Lannister. (Game of Thrones - Juego de Tronos).
jordan500az is offline   Citar y responder

« error en sistema. | Temperatura de la GPU »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Mi PC se apaga cuando convierto videos a DVD!! Calzone Multimedia 5 19 sep 2006 19:38
¿Qué os parece? Acepto sugerencias amm101287 Un poco de todo 31 06 feb 2006 22:34
Cuando estoy bajando algo del eMule no puedo abrir las páginas NABUCODO P2P 25 08 nov 2005 17:33
problemas de vez en cuando con firefox wanm28 Internet 3 20 jun 2005 13:19
pop-up cuando inicio intermnet didacmoes Internet 32 26 may 2005 03:23



Buscar