Buscar

Falla en un ventilador por bajas temperaturas


 
 Old 13 jun 2009, 07:16   #1 (permalink)  
Miembro activo
 
Avatar de Gibson-D
 
Registrado: diciembre 2008
Ubicación: Buenos Aires, Argentina.
Mensajes: 451

Predeterminado Falla en un ventilador por bajas temperaturas

Hola

Algunas veces cuando enciendo la PC uno de los ventiladores comienza a hacer mucho ruido, asi que cuando termina de cargarse Windows le doy a "Apagar", la PC se apaga e inmediatamente vuelvo a encenderla y ya no se escucha el ruido del ventilador, la PC puede funcionar correctamete por horas.
Estoy casi seguro de que el problema esta directamente relacionado con el frio, ya que uso la PC en un ambiente sin calefaccionar, y con temperaturas ambientales mas altas de primavera, verano y otoño, el ventilador no hacia ruido, ha comenzado a fallar ahora con las temperaturas de invierno.
Algunas veces falla y otras no, y cuando falla el problema se corrige apagando el equipo y volviendo a encenderlo.

¿Alguien sabe que puede estar sucediendo y como resolver el problema?


Saludillos.
Gibson-D is offline   Citar y responder
 
 Old 13 jun 2009, 11:03   #2 (permalink)  
Miembro activo
 
Avatar de Guillem Cuberes
 
Registrado: noviembre 2005
Mensajes: 8.694

Predeterminado Re: Falla en un ventilador por bajas temperaturas

Antes de nada te diría que limpiaras bien los ventiladores.
Luego toca, mirar por la bios a ver si te deja elegir un rango concreto de variación de la velocidad del ventilador. Mi placa base al menos me deja elegir un mínimo de voltaje (en %) y además una temperatura concreta a la que tienen que mantener los componentes.

Web developer


Arch Linux
Linux registered user #475465
CPU: Intel E6850@3GHz
RAM: G.SKILL 4x1024mb DDR2-800
VGA: XFX GTS250
MB: Asus P5E
HDD: Seagate 250GB + 1TB
PSU: Hipper TypeR 580 W
Ratón: Logitech G9x
Teclado: Logitech G110
Alfombrilla: X-Trac ZooM
Joystick: Logitech Extreme Pro 3D
Auriculares: Creative Fatal1ty gaming
Guillem Cuberes is offline   Citar y responder
 
 Old 13 jun 2009, 11:40   #3 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.774

Predeterminado Re: Falla en un ventilador por bajas temperaturas

Cita:
Gibson-D escribió: Ver post
Hola

Algunas veces cuando enciendo la PC uno de los ventiladores comienza a hacer mucho ruido, asi que cuando termina de cargarse Windows le doy a "Apagar", la PC se apaga e inmediatamente vuelvo a encenderla y ya no se escucha el ruido del ventilador, la PC puede funcionar correctamete por horas.
Estoy casi seguro de que el problema esta directamente relacionado con el frio, ya que uso la PC en un ambiente sin calefaccionar, y con temperaturas ambientales mas altas de primavera, verano y otoño, el ventilador no hacia ruido, ha comenzado a fallar ahora con las temperaturas de invierno.
Algunas veces falla y otras no, y cuando falla el problema se corrige apagando el equipo y volviendo a encenderlo.

¿Alguien sabe que puede estar sucediendo y como resolver el problema?


Saludillos.

que ai gibson

Cita:
Estoy casi seguro de que el problema esta directamente relacionado con el frio

estas en lo cierto ,curiosamente a mi me paso con un pc ,exactamente lo mismo en invierno me empezaba con un ruidito y cuando llevaba un tiempo paraba el ruido yo no apagaba el pc , siempre pense que seria cosa de rodamientos o de el eje que hasta que no calentara no empezaba a funcionar correctamente ,pero vamos son suposiciones .

por que desmonte el ventilador lo limpie por dentro y el curioso ruido solo aparecia en invierno ,aun tengo ese pc aunque lo uso poco y el ventilador ai sigue recuerdo que hace unos años lo iba a cambiar y me dijo doc dejalo asta que chasque si la temperatura de el pc es buena y lo deje y ai sigue dando guerra en invierno ,yo cuando arranco lo dejo un poco y le doy un golpecito justo donde esta el ventilador y el ruido para , o simplemente lo dejo hasta que pare el ruido no tarda mucho ..........

osea que me da que te pasa lo mismo que me pasa a mi ,si es lo mismo que por lo que comentas si , no te preocupes ,y prueba lo comentado en invierno cuando arranques y suene dale un golpecito en la parte de el ventilador o si no dejalo un tiempo en menos de 3 min o 4 el mio paraba pero vamos yo con el golpe le quitaba el ruido

es mas si desmontas el pc fijate como rueda el ventilador al principio cuando los dias de invierno rueda como con olgura osea no hace los circulos perfectos ,en verano arranca de maravilla ,ya te digo llevo con el al menos 3 años y sin problemas


aparte solo son 2 o 3 meses en los que me pasa lo comentado ,en verano todo okey

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder
 
 Old 13 jun 2009, 23:04   #4 (permalink)  
Miembro activo
 
Avatar de Gibson-D
 
Registrado: diciembre 2008
Ubicación: Buenos Aires, Argentina.
Mensajes: 451

Predeterminado Re: Falla en un ventilador por bajas temperaturas

Hola

Cita:
Guillem Cuberes escribió: Ver post
Antes de nada te diría que limpiaras bien los ventiladores.
Luego toca, mirar por la bios a ver si te deja elegir un rango concreto de variación de la velocidad del ventilador. Mi placa base al menos me deja elegir un mínimo de voltaje (en %) y además una temperatura concreta a la que tienen que mantener los componentes.
Ya he llevado el equipo al sevicio tecnico por este problema y ya que tenian que abrirlo les he pedido que lo limpien, y lo han hecho asi que los ventiladores quedaron bien. Por el momento solo puedo depender del servicio tecnico para resolver problemas porque el equipo es nuevo y todavia esta en garantia asi que no puedo tocarlo, pero cuando lo lleve nuevamente les sugerire esto que me has dicho de mirar la bios (ya lo he llevado antes y les hable de las soluciones que me habian dado en los foros de Softonic )

Gracias por la respuesta Guillem


Cita:
wanm28 escribió: Ver post
que ai gibson




estas en lo cierto ,curiosamente a mi me paso con un pc ,exactamente lo mismo en invierno me empezaba con un ruidito y cuando llevaba un tiempo paraba el ruido yo no apagaba el pc , siempre pense que seria cosa de rodamientos o de el eje que hasta que no calentara no empezaba a funcionar correctamente ,pero vamos son suposiciones .

por que desmonte el ventilador lo limpie por dentro y el curioso ruido solo aparecia en invierno ,aun tengo ese pc aunque lo uso poco y el ventilador ai sigue recuerdo que hace unos años lo iba a cambiar y me dijo doc dejalo asta que chasque si la temperatura de el pc es buena y lo deje y ai sigue dando guerra en invierno ,yo cuando arranco lo dejo un poco y le doy un golpecito justo donde esta el ventilador y el ruido para , o simplemente lo dejo hasta que pare el ruido no tarda mucho ..........

osea que me da que te pasa lo mismo que me pasa a mi ,si es lo mismo que por lo que comentas si , no te preocupes ,y prueba lo comentado en invierno cuando arranques y suene dale un golpecito en la parte de el ventilador o si no dejalo un tiempo en menos de 3 min o 4 el mio paraba pero vamos yo con el golpe le quitaba el ruido

es mas si desmontas el pc fijate como rueda el ventilador al principio cuando los dias de invierno rueda como con olgura osea no hace los circulos perfectos ,en verano arranca de maravilla ,ya te digo llevo con el al menos 3 años y sin problemas


aparte solo son 2 o 3 meses en los que me pasa lo comentado ,en verano todo okey
Hoy acaba de sucederme lo mismo y he dejado el equipo funcionando, despues de algun tiempo el ruido desaparecio, seguramente cuendo subio la temperatura de la parte del ventilador que hace ruido. Todavia no se cual es el ventilador que chilla, asi que por ahora no puedo golperalo. He llevado la torre al servicio tecnico y a ellos no les aparece el ruido... seguramente la probaron en un ambiente calefaccionado y por eso no aparecio la falla. Siempre me pasa, a mi me aparecen fallas y a ellos no...


Gracias por la respuesta Wanm



Bien por ahora cerraremos el tema, ya que ha quedado resuelto.
Gracias Guillem y Wanm28 por responder.


Saludillos.
Gibson-D is offline   Citar y responder
 
 Old 13 jun 2009, 23:36   #5 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.774

Predeterminado Re: Falla en un ventilador por bajas temperaturas

Cita:
Gibson-D escribió: Ver post
Hola



Ya he llevado el equipo al sevicio tecnico por este problema y ya que tenian que abrirlo les he pedido que lo limpien, y lo han hecho asi que los ventiladores quedaron bien. Por el momento solo puedo depender del servicio tecnico para resolver problemas porque el equipo es nuevo y todavia esta en garantia asi que no puedo tocarlo, pero cuando lo lleve nuevamente les sugerire esto que me has dicho de mirar la bios (ya lo he llevado antes y les hable de las soluciones que me habian dado en los foros de Softonic )

Gracias por la respuesta Guillem




Hoy acaba de sucederme lo mismo y he dejado el equipo funcionando, despues de algun tiempo el ruido desaparecio, seguramente cuendo subio la temperatura de la parte del ventilador que hace ruido. Todavia no se cual es el ventilador que chilla, asi que por ahora no puedo golperalo. He llevado la torre al servicio tecnico y a ellos no les aparece el ruido... seguramente la probaron en un ambiente calefaccionado y por eso no aparecio la falla. Siempre me pasa, a mi me aparecen fallas y a ellos no...


Gracias por la respuesta Wanm



Bien por ahora cerraremos el tema, ya que ha quedado resuelto.
Gracias Guillem y Wanm28 por responder.


Saludillos.

na que te pasa lo mismo que a mi no ,te comas la cabeza y sigue con ese ventilador , dale un golpezillo en la parte de atras de la torre o dejalo que caliente no pasa nada ,es asta que calienta el eje y apartir de ai el ventilador rueda bien

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder
 
 Old 15 jun 2009, 12:35   #6 (permalink)  
Miembro activo
 
Avatar de conan_blasi
 
Registrado: noviembre 2006
Mensajes: 10.018

Predeterminado Re: Falla en un ventilador por bajas temperaturas

Los ventiladores hay que limpiarlos y echarles aceite de maquina en el engranaje asi no suenan tanto
conan_blasi is offline   Citar y responder
 
 Old 15 jun 2009, 19:35   #7 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.774

Predeterminado Re: Falla en un ventilador por bajas temperaturas

Cita:
conan_blasi escribió: Ver post
Los ventiladores hay que limpiarlos y echarles aceite de maquina en el engranaje asi no suenan tanto
en este caso no tiene que ver con la suciedad , son los rodamientos

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder

« ¿Qué procesador es mejor?¿AMD Sempron™ o Intel® celeron® | Reparar memory flash »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Estan buenas estan temperaturas? -[RP]-Patete-[RP]- Hardware 1 14 oct 2008 22:51
Ordenador que se apaga, temperaturas y Speedfan Erik22 Hardware 15 30 jun 2008 20:52
¿Qué tal estas temperaturas? DERFORE Hardware 31 07 may 2008 17:42
- Pregunta sobre temperaturas - juanolo2001 Hardware 3 29 jun 2006 20:32
problemas con mi primer pagina en php, q falla aki??? Alv18 Programación 23 17 oct 2005 11:04



Buscar