Buscar

fallo de bios y no carga windows


 
 Old 07 abr 2007, 02:41   #1 (permalink)  
Miembro
 
Avatar de chux
 
Registrado: julio 2004
Mensajes: 58

Predeterminado fallo de bios y no carga windows

Tengo un problema en un pc:
Resulta que en la pantalla de inicio del pc (bios), aparece lo siguiente:

System bios shadow status- shadowed
System video bios shadow status - shadowed
umb upper limit segment address F000H

Después de esto se queda la pantalla en negro y no carga windows. El otro dia conecte otro disco duro y consegui instalar windows pero tras una semana se volvio a estropear y ahora no me deja ni instalar windows. Tan solo aparece la pantalla de inicio del pc y se queda en negro. Que puede ser? Fallo de la bios?
chux is offline   Citar y responder
 
 Old 07 abr 2007, 03:55   #2 (permalink)  
Miembro activo
 
Avatar de YOMAR_II
 
Registrado: junio 2005
Ubicación: Entre Lugo y Becerreá
Mensajes: 1.201

Predeterminado Re: fallo de bios y no carga windows

como tienes el tema de esclavo/maestro en discos duros y unidades de CD/DVD????

Lo importante no es ganar sino participar........si ya los cojones...........
YOMAR_II is offline   Citar y responder
 
 Old 07 abr 2007, 04:10   #3 (permalink)  
Nuevo miembro
 
Avatar de bandabuitres
 
Registrado: octubre 2006
Mensajes: 1

Predeterminado Re: fallo de bios y no carga windows

Tenes que entra al setup de la bios del sistema ,esto se hace asi cuando el pc esta arrancando apreta DEL o SUPR , una vez alli vas a ADVANCED CMOS SETUP, despues buscas SYSTEM BIOS SHADOW CACHEABLE y desabilitas esta opcion guardas los cambios y reinicia el sistema, con esto tendria que quedar solucionado
bandabuitres is offline   Citar y responder
 
 Old 07 abr 2007, 18:00   #4 (permalink)  
Miembro
 
Avatar de chux
 
Registrado: julio 2004
Mensajes: 58

Predeterminado Re: fallo de bios y no carga windows

pos tengo un 2 discos duros uno como maestro y otro esclavo y una grabadora de cds y un lector de dvds.

Ah tb aparece este mensaje "ide cable conductor 80", por lo viste es que tengo un cable de datos de 40pines en vez de 80
chux is offline   Citar y responder
 
 Old 07 abr 2007, 19:31   #5 (permalink)  
Miembro activo
 
Avatar de otakid
 
Registrado: abril 2006
Mensajes: 383

Predeterminado Re: fallo de bios y no carga windows

Cita:
chux escribió:
Tengo un problema en un pc:
Resulta que en la pantalla de inicio del pc (bios), aparece lo siguiente:

System bios shadow status- shadowed
System video bios shadow status - shadowed
umb upper limit segment address F000H

Después de esto se queda la pantalla en negro y no carga windows. El otro dia conecte otro disco duro y consegui instalar windows pero tras una semana se volvio a estropear y ahora no me deja ni instalar windows. Tan solo aparece la pantalla de inicio del pc y se queda en negro. Que puede ser? Fallo de la bios?

hola aver tu me dices ke entras ala bios y aparece ese mensaje y solo eso y nada mas cierto si eso es asi prueba con esto

ese mensaje tiene pinta de ser la pila de la bios pero cualkier cosa antes desconecta los discos duros y lectores kiere ver ke te sale ahora sin nada puesto si sigue = sin nada puesto cambiale la pila borra cmos aunke es lo mismo si la cambias xD

prueba con eso y me cuentas xau

3volts la pila

Código PHP:
otakid imaginacion extrema 
+ + + = vaciar papelera de reciclaje /SI/ /NO/
otakid is offline   Citar y responder
 
 Old 09 abr 2007, 18:26   #6 (permalink)  
Miembro
 
Avatar de chux
 
Registrado: julio 2004
Mensajes: 58

Predeterminado Re: fallo de bios y no carga windows

Cita:
bandabuitres escribió:
Tenes que entra al setup de la bios del sistema ,esto se hace asi cuando el pc esta arrancando apreta DEL o SUPR , una vez alli vas a ADVANCED CMOS SETUP, despues buscas SYSTEM BIOS SHADOW CACHEABLE y desabilitas esta opcion guardas los cambios y reinicia el sistema, con esto tendria que quedar solucionado
SYSTEM BIOS SHADOW CACHEABLE: No me aparece esa opcion!
chux is offline   Citar y responder
 
 Old 18 abr 2007, 21:28   #7 (permalink)  
Nuevo miembro
 
Avatar de yaslle
 
Registrado: abril 2007
Mensajes: 1

Predeterminado error 0271

hola queria saber si alguien me puede ayudar con este problemita, le cambie la pila de la board y tambien jumpie, pero me sigue el mismo error 0271:check date and time setting.
porfavor si alguien sabe sobre este problema ayudenme.

gracias
yaslle is offline   Citar y responder

« Vs-dvbt-210 | conectar el disco duro de un portatil a otro pc »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
nuevo gusano que se propaga a traves del messenger wanm28 Seguridad 8 23 oct 2008 22:53
Windows Vista se adaptara a tus necesidades tocinonaro Software 13 17 mar 2008 19:23
WMF, conspiraciones y Windows Vista wanm28 Seguridad 6 02 oct 2007 19:26
windows contra piratas koldo 543 Software 53 02 oct 2006 18:53
Un fallo en Windows permite ejecutar código remoto Tinertronic Seguridad 2 19 nov 2005 12:37



Buscar