Buscar

Jo por que a mi :(


 
 Old 31 oct 2007, 21:49   #1 (permalink)  
Miembro activo
 
Avatar de amigos895
 
Registrado: mayo 2006
Ubicación: En mi casa
Mensajes: 2.075

Predeterminado Jo por que a mi :(

Ayer me compre un ventilador para el pc para que me redujera los grados del pc ( de 53 a 43 porque se me colgaba por la temperatura) tambien se me estropeo los graficos de la tarjeta grafica (lo arreglé hoy , en 3 horas )
Y ahora que pongo un juego a los 5 o 10 segundos se cuelga el pc.

??? Siempre esta a 43 grados ...

Mi pc sobremesa :
Ge Force 8600 GT 512 MB DDR2
4 Gb de memoria ram Kingston 667 mhz
Disco Duro 500 GB
Core 2 Duo E6750 2.66 ghz
Fuente de alimentación : 420 W
Placa base : Gigabyte P31-DS3L con .
Raton MX610 Laser Cordless Mouse a 2.4 ghz

Pórtatil : Alienware m17x r4 i7 3610 3,3 ghz, nvidia gtx 660 2 gb, 500 gb, 6 gb ram 2066 mhz, 1920x1080.
amigos895 is offline   Citar y responder
 
 Old 01 nov 2007, 12:12   #2 (permalink)  
Miembro activo
 
Avatar de amigos895
 
Registrado: mayo 2006
Ubicación: En mi casa
Mensajes: 2.075

Predeterminado Re: Jo por que a mi :(

¿Nadie sabe? Me hace ruidos y se queda la pantalla congelada o se reinicia.
amigos895 is offline   Citar y responder
 
 Old 01 nov 2007, 12:32   #3 (permalink)  
Miembro activo
 
Avatar de Mulerillo
 
Registrado: junio 2005
Ubicación: A VeCeS HaStA Yo Me Lo PrEgUnTo
Mensajes: 158

Alegre Re: Jo por que a mi :(

Una pregunta, como tienes la bios configurada para la temperatura???? ay bios q limitan la temperatura por defecto aunque otros esos parametros vienen desactivados, quiza la tengas puesta con un limite muy bajo, fijate tambien si tienes la opcion de overclokear desde la bios el micro por q muchos vendedores dan gato por liebre pero bueno es otro tema.

Quiza tambien sea por los drivers de la tarjeta grafica, una actualizacion de los drivers......cuando arrancas algun programa te sube la temperatura muy rapidamente, fijate tambien.

Cuanto tiempo tiene tu cpu?????? Tube un caso parecido, lo solucione cambiandole la pasta disipadora al micro, ya le tocaba y la verdad estaba muy gastada.

SaludosssssS


Intel Core2Duo E8400 3,00 Box
KinGsToN DDR3 4GB PC 1333
GiGaByTe EP45T - EXtreME
SeaGaTe 500GB SatA 3GB/s 32MB ECO 2
Torre NZxT Lexa BlackLIne Roja ATX
TG SappHiRe Hd4870 1GB GDRR5 Pci-E Lite
KiT ReFrI.LiQuId CooLiT 1002
FtE ALiMent TaCenS RadiX II 520
MoNiTor TfT 20W SanSunG SM2043NW
TeClaDo LoGiTeCh WaVe CL+Rat
Mulerillo is offline   Citar y responder
 
 Old 01 nov 2007, 13:47   #4 (permalink)  
Miembro activo
 
Avatar de amigos895
 
Registrado: mayo 2006
Ubicación: En mi casa
Mensajes: 2.075

Predeterminado Re: Jo por que a mi :(

Cita:
Queipo escribió: Ver post
Una pregunta, como tienes la bios configurada para la temperatura???? ay bios q limitan la temperatura por defecto aunque otros esos parametros vienen desactivados, quiza la tengas puesta con un limite muy bajo, fijate tambien si tienes la opcion de overclokear desde la bios el micro por q muchos vendedores dan gato por liebre pero bueno es otro tema.

Quiza tambien sea por los drivers de la tarjeta grafica, una actualizacion de los drivers......cuando arrancas algun programa te sube la temperatura muy rapidamente, fijate tambien.

Cuanto tiempo tiene tu cpu?????? Tube un caso parecido, lo solucione cambiandole la pasta disipadora al micro, ya le tocaba y la verdad estaba muy gastada.

SaludosssssS
Actualizé los drivers ayer , mi cpu esta a 43 grados o 44 fijo , la placa base a 37 grados.Mi cpu tiene 5 años.
¿Como veo si tengo la bios a un limite muy bajo? xD
amigos895 is offline   Citar y responder
 
 Old 01 nov 2007, 15:02   #5 (permalink)  
Miembro activo
 
Avatar de Mulerillo
 
Registrado: junio 2005
Ubicación: A VeCeS HaStA Yo Me Lo PrEgUnTo
Mensajes: 158

Alegre Re: Jo por que a mi :(

Para entrar en la bios, puede ser muchas teclas para entrar, Supr, F1, si nada mas arrancar el ordenador te sale un logo, para ver el test de memoria pulsa la tecla Tab, y abajo en la pantalla te aparecera la tecla a pulsar, hazlo rapido porq la carga no dura nada, aunque ay un trukito si pulsas la tecla Pausa, esta encima de RePag, o por ay cerca anda, se detiene el arranq y asi puedes observar mejor, para seguir el arranq normal pusa una tecla y para entrar en la bios pulsa dos veces la tecla q te sirba para entrar a tu bios.
Cuando entres en la bios, si sabes ingles mejor, entra en los submenus y vete obserbando si alguno sirve para cambiar los parametros de temperatura, para salir de los submenus pulsa ESC, para salir sin guardar de la bios pulsa ESC y le pones Y, para salir guardando le das a "Exit Saving Changes" y pones Y.
Si cambias algo asegurate bien de hacer lo correcto, la bios es la parte mas importante de tu ordenador, si no te arranca el ordenata por una mala configuracion no te preocupes, quitas las tapas y le sacas la pila esperas 5mins y se pone todo a cero como de fabrica.
Si entras en la bios antes de cambiar nada familiarizate con ella, obserba lo q esta Enabled o Disabled, piensa para q sirbe o comparte lo q as encontrado alli aki y te ayudamos q pa eso estamos y despues con seguridad cambia a tu gusto.
Haber si el problema esta alli.

SaludossssS


Intel Core2Duo E8400 3,00 Box
KinGsToN DDR3 4GB PC 1333
GiGaByTe EP45T - EXtreME
SeaGaTe 500GB SatA 3GB/s 32MB ECO 2
Torre NZxT Lexa BlackLIne Roja ATX
TG SappHiRe Hd4870 1GB GDRR5 Pci-E Lite
KiT ReFrI.LiQuId CooLiT 1002
FtE ALiMent TaCenS RadiX II 520
MoNiTor TfT 20W SanSunG SM2043NW
TeClaDo LoGiTeCh WaVe CL+Rat
Mulerillo is offline   Citar y responder
 
 Old 01 nov 2007, 15:36   #6 (permalink)  
Miembro activo
 
Avatar de amigos895
 
Registrado: mayo 2006
Ubicación: En mi casa
Mensajes: 2.075

Predeterminado Re: Jo por que a mi :(

Ah ya me acuerdo.. mi primo lo puso a que se apagara a los 70 grados...
amigos895 is offline   Citar y responder
 
 Old 01 nov 2007, 15:45   #7 (permalink)  
Miembro activo
 
Avatar de Mulerillo
 
Registrado: junio 2005
Ubicación: A VeCeS HaStA Yo Me Lo PrEgUnTo
Mensajes: 158

Alegre Re: Jo por que a mi :(

Cita:
elvencedor895 escribió: Ver post
Ah ya me acuerdo.. mi primo lo puso a que se apagara a los 70 grados...
Eso es, mira si lo tienes configurado asi(si no me equivoco puedes configurar el micro y la temperatura cpu) y no realices cambios si no estas del todo seguro de lo q estas haciendo

Haber si es ese el problema.
Una preguntita q tienes un AMD o Intel????


SaludosssssS


Intel Core2Duo E8400 3,00 Box
KinGsToN DDR3 4GB PC 1333
GiGaByTe EP45T - EXtreME
SeaGaTe 500GB SatA 3GB/s 32MB ECO 2
Torre NZxT Lexa BlackLIne Roja ATX
TG SappHiRe Hd4870 1GB GDRR5 Pci-E Lite
KiT ReFrI.LiQuId CooLiT 1002
FtE ALiMent TaCenS RadiX II 520
MoNiTor TfT 20W SanSunG SM2043NW
TeClaDo LoGiTeCh WaVe CL+Rat
Mulerillo is offline   Citar y responder
 
 Old 01 nov 2007, 16:44   #8 (permalink)  
Miembro activo
 
Avatar de amigos895
 
Registrado: mayo 2006
Ubicación: En mi casa
Mensajes: 2.075

Predeterminado Re: Jo por que a mi :(

AMD athlon xp 1700
amigos895 is offline   Citar y responder
 
 Old 01 nov 2007, 17:16   #9 (permalink)  
Miembro activo
 
Avatar de Mulerillo
 
Registrado: junio 2005
Ubicación: A VeCeS HaStA Yo Me Lo PrEgUnTo
Mensajes: 158

Alegre Re: Jo por que a mi :(

Aja, te recomiendo si tiene cinco años q le cambies la pasta disipadora del micro o le pongas ceramicos, si no sabes llebalo a una tienda de informatica, notaras q una mejora tambien en temperatura.

SaludosssssS


Intel Core2Duo E8400 3,00 Box
KinGsToN DDR3 4GB PC 1333
GiGaByTe EP45T - EXtreME
SeaGaTe 500GB SatA 3GB/s 32MB ECO 2
Torre NZxT Lexa BlackLIne Roja ATX
TG SappHiRe Hd4870 1GB GDRR5 Pci-E Lite
KiT ReFrI.LiQuId CooLiT 1002
FtE ALiMent TaCenS RadiX II 520
MoNiTor TfT 20W SanSunG SM2043NW
TeClaDo LoGiTeCh WaVe CL+Rat
Mulerillo is offline   Citar y responder
 
 Old 01 nov 2007, 23:20   #10 (permalink)  
Miembro activo
 
Avatar de Guillem Cuberes
 
Registrado: noviembre 2005
Mensajes: 8.694

Predeterminado Re: Jo por que a mi :(

Cita:
Queipo escribió: Ver post
Aja, te recomiendo si tiene cinco años q le cambies la pasta disipadora del micro o le pongas ceramicos, si no sabes llebalo a una tienda de informatica, notaras q una mejora tambien en temperatura.

SaludosssssS
la temperatura la tiene estable, si q le mejoarará pero no parece q el problema venga de aqí.

Web developer


Arch Linux
Linux registered user #475465
CPU: Intel E6850@3GHz
RAM: G.SKILL 4x1024mb DDR2-800
VGA: XFX GTS250
MB: Asus P5E
HDD: Seagate 250GB + 1TB
PSU: Hipper TypeR 580 W
Ratón: Logitech G9x
Teclado: Logitech G110
Alfombrilla: X-Trac ZooM
Joystick: Logitech Extreme Pro 3D
Auriculares: Creative Fatal1ty gaming
Guillem Cuberes is offline   Citar y responder
Página 1 de 2 | 1 | 2 | >

« otra gracia de windows visbug | Rdram Ecc Y No Ecc »

Herramientas
Estilo




Buscar