Buscar

micro que no funciona...


 
 Old 25 nov 2007, 23:12   #1 (permalink)  
Nuevo miembro
 
Avatar de adryloko
 
Registrado: noviembre 2007
Mensajes: 2

Predeterminado micro que no funciona...

el microfono no me funciona ni para el msn ni para la grabadora de sonido, sin embargo si hablo por el micro puedo escuchar mi voz por los altavoces, otra cosa, cuando hago un test del ordenador para comprobar si funciona el micro tambien me dice que no se detecta ningun sonido.....¿que hago? gracias de antemano
adryloko is offline   Citar y responder
 
 Old 25 nov 2007, 23:27   #2 (permalink)  
Miembro activo
 
Avatar de Guillem Cuberes
 
Registrado: noviembre 2005
Mensajes: 8.694

Predeterminado Re: micro que no funciona...

Cita:
adryloko escribió: Ver post
el microfono no me funciona ni para el msn ni para la grabadora de sonido, sin embargo si hablo por el micro puedo escuchar mi voz por los altavoces, otra cosa, cuando hago un test del ordenador para comprobar si funciona el micro tambien me dice que no se detecta ningun sonido.....¿que hago? gracias de antemano
tienes mal configurado el sistema de sonido.

panel de control> dispositivos de sonido y audio> pestaña voz> volumen de grabación de voz> marca la casilla de verificación del microfono.

Web developer


Arch Linux
Linux registered user #475465
CPU: Intel E6850@3GHz
RAM: G.SKILL 4x1024mb DDR2-800
VGA: XFX GTS250
MB: Asus P5E
HDD: Seagate 250GB + 1TB
PSU: Hipper TypeR 580 W
Ratón: Logitech G9x
Teclado: Logitech G110
Alfombrilla: X-Trac ZooM
Joystick: Logitech Extreme Pro 3D
Auriculares: Creative Fatal1ty gaming
Guillem Cuberes is offline   Citar y responder
 
 Old 25 nov 2007, 23:42   #3 (permalink)  
Nuevo miembro
 
Avatar de adryloko
 
Registrado: noviembre 2007
Mensajes: 2

Predeterminado Re: micro que no funciona...

esta marcada esa opcion y sigue igual...hay otra forma??
adryloko is offline   Citar y responder
 
 Old 26 nov 2007, 22:12   #4 (permalink)  
Miembro activo
 
Avatar de NIMBO
 
Registrado: febrero 2005
Ubicación: benidorm
Mensajes: 2.027

Predeterminado Re: micro que no funciona...

cambia en lo q dice guillem, a aux o tambien a entrada de linea. y si no va.....reisntala los cotroladores y si no va posible q la tergete este mal.

[i]CPU: QUADCORE INTEL i5 SANDY BRIDGE OC 3.566MHz
MOTHER: GA-Z77 D3H
PSU:TACENS VALEOIII 500 MODULAR
SDRAM DDR3: KINGSTON 9905043-174.A00LF 1600 4GIGAS
GPU: 250-GTS 1MEGA
AUDIO:CREATIVE 24BIT
SO PRINCIPAL: WIN 7 pro 64bit
SO 2º: WIN-XP pro SP3 32bit
SO DE RESERVA : WIN 2003 INTERPRISE 32bit
NIMBO is offline   Citar y responder

« Alguien ha clonado una DELL Latitude laptop C400 | problema en la bios »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
problema con el micro mortadelatrix Hardware 1 29 mar 2007 00:05
Software de Trend Micro abre puerta a los intrusos romano2 Seguridad 1 10 feb 2007 08:09
¿Os funciona el correo Yahoo España? amm101287 Internet 9 24 ago 2006 00:14
placa base o micro? ATHCLON Hardware 1 23 ene 2006 23:25
el micro de un amigo no va ,les comento ....... wanm28 Comunicación 4 02 dic 2005 20:36



Buscar