Buscar

Tengo Un Problema Con Mis Altavoces Ayuda Please


 
 Old 02 may 2007, 23:35   #1 (permalink)  
Nuevo miembro
 
Avatar de anasarita11
 
Registrado: mayo 2007
Mensajes: 1

Predeterminado Tengo Un Problema Con Mis Altavoces Ayuda Please

mis altavoces antes iban pero ahora no. he intentado los consejos del soporte de windows pero no ha servido de nada.
No se que hacer.

anasarita11 is offline   Citar y responder
 
 Old 02 may 2007, 23:38   #2 (permalink)  
Miembro activo
 
Avatar de djcasius
 
Registrado: marzo 2007
Ubicación: Asturias
Mensajes: 247

Predeterminado Re: Tengo Un Problema Con Mis Altavoces Ayuda Please

Que les paso? = te rompieron... prueba a enchufalos al Mp3 a ver si tira...

Sino = se te jodio la t.sonido, o se les fue la pinza a los drivers... o sabe dios xD!

Los ojos ciegos los ojos,
ciegos de tanto mirarte,
sin verte Asturias del alma!
hija de mi misma madre...


Puxa Asturies

S.O.: Windows Xp Professional.
Procesador: AMD Athlon 64 3200. 2.01 GHz.
Memoria Ram: 512 MB
Tarjeta gráfica: RADEON X300 Series (256MB)
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
djcasius is offline   Citar y responder
 
 Old 03 may 2007, 00:24   #3 (permalink)  
Miembro activo
 
Avatar de guido106
 
Registrado: julio 2006
Ubicación: frente al pc
Mensajes: 909

Predeterminado Re: Tengo Un Problema Con Mis Altavoces Ayuda Please

Wenas
1°Lo mas comun: Tiene todos los cables vien conectados??
2° Has reinstalado los drivers de la placa de audio???
3° Tiene bien conectada la placa de sonido???Lo mas probable es que sea on board.
4° El sonido te pasa solo con el mismo programa???
5° al provado de los parlaten no esten jodidos?? prueva los parlantes en otro dispocitivos o conecta otros parlantes en el mismo ordenador.
saludos

Linux Registered User #433572
Es mejor preguntar y quedar como un idiota en ese momento a no preguntar y ser un idiota por siempre.
Overcloking
guido106 is offline   Citar y responder
 
 Old 03 may 2007, 00:28   #4 (permalink)  
Miembro Activo
 
Avatar de jiturbur58
 
Registrado: noviembre 2006
Mensajes: 1

Predeterminado Re: Tengo Un Problema Con Mis Altavoces Ayuda Please

Antes que nada verifica que esten conectados correctamente en la salida correcta, podes probar a conectarlos en los otras dos salidas y si no funcionan, volves a colocarlos en el mismo lugar donde estaba.
Tambien puede ser que se haya desinstalado el controlador, si es asi, anda a Mi Pc, boton derecho, propiedades, administrador de dispositivos. si esta desinstalado el controlador seguro que te aparece un triangulito amarillo con un signo de admiracion en negro dentro, en el renglon que nombra al dispositivo de sonido o el de juegos. Si es asi debes instalar el controlador nuevamente. cualquier problema me escribis a jiturbur58@hotmail.com
jiturbur58 is offline   Citar y responder
 
 Old 22 may 2008, 20:53   #5 (permalink)  
Nuevo miembro
 
Avatar de eltheras
 
Registrado: mayo 2008
Mensajes: 1

Predeterminado Re: Tengo Un Problema Con Mis Altavoces Ayuda Please

wenas,mira soy nuevo en el foro y no me aclaro para publicar un tema nuevo,bueno mira e estado viendo los mensajes y esque tengo un problema con mis altavoces(si suenan)el unico problema que cuando suenan es al estilo robot,no se si me entiendes....cuando oigo algun sonido suena como un robot mira si sabes el problema gracias
eltheras is offline   Citar y responder
 
 Old 24 may 2008, 01:36   #6 (permalink)  
Miembro activo
 
Avatar de sargadelos
 
Registrado: diciembre 2006
Ubicación: por ferrol
Mensajes: 800

Predeterminado Re: Tengo Un Problema Con Mis Altavoces Ayuda Please

Cita:
anasarita11 escribió: Ver post
mis altavoces antes iban pero ahora no. he intentado los consejos del soporte de windows pero no ha servido de nada.
No se que hacer.

Yo voy a arriesgarme un poco más. Ultimamente el foro está lleno de temas con tu mismo problema, y pocos o nadie ha publicado cual ha sido su solución. Así que a parte de recomendarte que eches un vistazo por los foros, voy a suponer otra cosa: Virus!!!!!!!
Por que o muy mal están fabricando los equipos actualmente, o ya no le veo otra explicación lógica. Prueba a pasar un antivirus online como el bitdefender (creo que ese era el nombre).

F.C.B. Deep Purple. Led Zeppelin
sargadelos is offline   Citar y responder
 
 Old 27 jun 2008, 01:37   #7 (permalink)  
Nuevo miembro
 
Avatar de RS_raul
 
Registrado: junio 2008
Mensajes: 1

Predeterminado Re: Tengo Un Problema Con Mis Altavoces Ayuda Please

Muy buenas gente aver yo estoi trabajando en una tienda de informatica i me an llegado algunos ordenadores con ese mismo problema k no suenan los altavozes o suenan mal... mirar de descargaros las ultimas actualicaciones sobretodo si los drivers son realteck hd ese suele ser la causa si no es eso ya nose k puede ser...






UN SALUDO
RS_raul is offline   Citar y responder

« problema ordenador | Creo que no, pero hay alguna manera de aprovechar los 64 Bits? »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
problema con nero, ayuda jmrm Vídeo 4 04 nov 2006 10:40
Ayuda porfavor!!! problema con window epliee Software 2 21 oct 2006 08:13
Tengo un problema para subir un fichero a Internet Cryna Internet 2 21 sep 2006 19:34
ayuda mis altavoces se han quedado mudos thorbell Hardware 2 14 ago 2005 04:40



Buscar