Buscar

Problema con un portatil Packard Bell al arrancar desde modo suspensión


 
 Old 21 mar 2008, 02:54   #1 (permalink)  
Nuevo miembro
 
Avatar de Valerón21
 
Registrado: marzo 2008
Mensajes: 1

Pregunta Problema con un portatil Packard Bell al arrancar desde modo suspensión

Este es mi primer post en este foro, así que Hola a todos/as.

El caso es que me he comprado un portatil hace ahora 4 meses, es un Packard Bell Intel Core 2duo T7500 con 3 Gb de RAM.

El problema surge (a veces) cuando dejo el portatil en modo suspensión (al cerrar la tapa).Al intentar arrancarlo transcurrido cierto tiempo, se queda la pantalla en negro y no obedece a ningún botón. Al apagarlo y volver a encenderlo el problema persiste.

La única forma d que vuelva a arrancar es desenchufándolo de la corriente, extraer la batería (que está cargada atope), y volver a conectar todo.

Pues eso, que no me parece normal que tenga problemas con un ordenador nuevo. Cómo lo veis??Es esto habitual o debería consultarlo ahora que está en garantía.(o simplemente no usar el modo suspensión)

Gracias de antemano por las posibles respuestas
Valerón21 is offline   Citar y responder
 
 Old 21 mar 2008, 03:27   #2 (permalink)  
Miembro activo
 
Avatar de -MPX-
 
Registrado: febrero 2008
Ubicación: Desde El Corazón De América (Asunción, Paraguay)
Mensajes: 128

Mensaje Re: Problema con un portatil Packard Bell al arrancar desde modo suspensión

Cita:
Valerón21 escribió: Ver post
Este es mi primer post en este foro, así que Hola a todos/as.

El caso es que me he comprado un portatil hace ahora 4 meses, es un Packard Bell Intel Core 2duo T7500 con 3 Gb de RAM.

El problema surge (a veces) cuando dejo el portatil en modo suspensión (al cerrar la tapa).Al intentar arrancarlo transcurrido cierto tiempo, se queda la pantalla en negro y no obedece a ningún botón. Al apagarlo y volver a encenderlo el problema persiste.

La única forma d que vuelva a arrancar es desenchufándolo de la corriente, extraer la batería (que está cargada atope), y volver a conectar todo.

Pues eso, que no me parece normal que tenga problemas con un ordenador nuevo. Cómo lo veis??Es esto habitual o debería consultarlo ahora que está en garantía.(o simplemente no usar el modo suspensión)

Gracias de antemano por las posibles respuestas
Antes que nada bienvenido
Las portatiles nuevas si o si tienen que venir ahora con el modo suspension, normalmente se queda la pantalla en negro pero despues de un tiempo inicia windows normalmente, si eso tarda demasiado podes simplemente desactivar la suspension en los ajustes de energia o ir con el que te vendio para que te vea el problema....

Salu2....

MI CONFIGURACIÓN

-Notebook TOSHIBA Satellite U305-S7477
-Intel Centrino Core 2 Dúo 2.0Ghz. T7250
-SDRAM 2GB(2048MB) DDR2
-200GB HDD (Disco Duro)
-TOSHIBA ReWritable SuperMulti Drive DVD
-13,3'' Diagonal Widescreen TruBrite
-INTEL Media Graphics Accelerator Mobile Drive X86
-Wireless-LAN(802.11a/g/n), Bluetooth V2.0 Con EDR
-WebCam (1.3MP), FreeMic, FingerPrint Reader
-Microsoft Windows Vista Ultimate Edition (Actualizado)
-Accesorio Extra: NOKIA 5700 XpressMusic (BLACK EDITION)
-MPX- is offline   Citar y responder

« Error al instalar drivers nvidia 7600GT | teclado genius kb-21e scroll »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
problema para arrancar desde cd klis Hardware 4 07 abr 2009 20:21
Problema con pantalla portátil Nachohp48 Hardware 2 15 dic 2005 23:16
Como iniciar el PC en Modo a prueba de fallos javv Documentación 3 10 ago 2005 19:32
Entrar en modo de suspensión Amaia Hardware 13 29 jul 2005 02:36



Buscar