Buscar

no me deja poner pagina de inicio


 
 Old 14 nov 2007, 20:18   #1 (permalink)  
Banead@
 
Avatar de PuxaAlonso
 
Registrado: noviembre 2007
Ubicación: Delante tulla para decirte lo k kieras de windows y linux
Mensajes: 42

Predeterminado no me deja poner pagina de inicio

hola

tengo una pagina de inicio de videos k se me a puesto solo y no me deja canbiarla ¡¡¡ AYUDAAAAAAAAAAA!!!
rapido xfa

saludos
PuxaAlonso is offline   Citar y responder
 
 Old 14 nov 2007, 20:42   #2 (permalink)  
Miembro activo
 
Avatar de .doc
 
Registrado: febrero 2005
Ubicación: Oviedo-es_ES
Mensajes: 11.164

Predeterminado Re: no me deja poner pagina de inicio

pues ya sabes, operación limpieza: Spybot Search & Destroy o AdAware, antitroyano (A2squared, Ewido...)...

hombre, y antes mira a ver si tienes marcado algo raro en Ejecutar-Msconfig-pestaña Inicio
.doc is offline   Citar y responder
 
 Old 14 nov 2007, 20:43   #3 (permalink)  
Miembro activo
 
Avatar de grenreper
 
Registrado: noviembre 2006
Ubicación: En greenlandia.....
Mensajes: 442

Predeterminado Re: no me deja poner pagina de inicio

creo que tienes un spya,restaura a un punto anterior el sistema y despues bajate el spybot y le pegas una pasada

Solo sé, que nada sé, y lo que sé, se me olvidó.

Inteligencia militar son dos términos contradictorios
grenreper is offline   Citar y responder
 
 Old 14 nov 2007, 20:47   #4 (permalink)  
Banead@
 
Avatar de PuxaAlonso
 
Registrado: noviembre 2007
Ubicación: Delante tulla para decirte lo k kieras de windows y linux
Mensajes: 42

Predeterminado Re: no me deja poner pagina de inicio

Cita:
grenreper escribió: Ver post
creo que tienes un spya,restaura a un punto anterior el sistema y despues bajate el spybot y le pegas una pasada

yo tengo antivirus el kis y no ma dixo na y me avisa cuando entran spias
y los exas (de una patadita en el culo) xD
PuxaAlonso is offline   Citar y responder
 
 Old 14 nov 2007, 20:53   #5 (permalink)  
Miembro activo
 
Avatar de Guillem Cuberes
 
Registrado: noviembre 2005
Mensajes: 8.694

Predeterminado Re: no me deja poner pagina de inicio

Cita:
PuxaAlonso escribió: Ver post
yo tengo antivirus el kis y no ma dixo na y me avisa cuando entran spias
y los exas (de una patadita en el culo) xD
haz un scan a todo tu pc.

Web developer


Arch Linux
Linux registered user #475465
CPU: Intel E6850@3GHz
RAM: G.SKILL 4x1024mb DDR2-800
VGA: XFX GTS250
MB: Asus P5E
HDD: Seagate 250GB + 1TB
PSU: Hipper TypeR 580 W
Ratón: Logitech G9x
Teclado: Logitech G110
Alfombrilla: X-Trac ZooM
Joystick: Logitech Extreme Pro 3D
Auriculares: Creative Fatal1ty gaming
Guillem Cuberes is offline   Citar y responder
 
 Old 14 nov 2007, 21:43   #6 (permalink)  
Ex-miembro
 
Avatar de andaluz37
 
Registrado: agosto 2006
Mensajes: 8.334

Predeterminado Re: no me deja poner pagina de inicio

Cita:
PuxaAlonso escribió: Ver post
yo tengo antivirus el kis y no ma dixo na y me avisa cuando entran spias
y los exas (de una patadita en el culo) xD
pues parece que tu infalible kaspersky te fallo esta vez, jejeje, no si ya lo digo yo que no estan bueno como pintan.

saludos!!!
andaluz37 is offline   Citar y responder
 
 Old 14 nov 2007, 22:09   #7 (permalink)  
Banead@
 
Avatar de PuxaAlonso
 
Registrado: noviembre 2007
Ubicación: Delante tulla para decirte lo k kieras de windows y linux
Mensajes: 42

Predeterminado Re: no me deja poner pagina de inicio

arriba en la bentana pone -.....:::wWw.CaLLeVIP.CoM:::.... pueede servir eso para algo???
PuxaAlonso is offline   Citar y responder
 
 Old 14 nov 2007, 22:36   #8 (permalink)  
Miembro activo
 
Avatar de Mulerillo
 
Registrado: junio 2005
Ubicación: A VeCeS HaStA Yo Me Lo PrEgUnTo
Mensajes: 158

Alegre Re: no me deja poner pagina de inicio

Cita:
PuxaAlonso escribió: Ver post
arriba en la bentana pone -.....:::wWw.CaLLeVIP.CoM:::.... pueede servir eso para algo???
Pues na q estas infectado por un malware o cualquier moscon de esos


Vete a esta Pagina y le haces un scan y depues bajate el HiJackThis_v2 por q tienes el navegador secuestrado, le pasas un scan con ese y nos pones el resultado q te saldra en un bloc de texto y lo pegas aki y lo miramos y te decimos lo q quitar.


SaludosssssS


Intel Core2Duo E8400 3,00 Box
KinGsToN DDR3 4GB PC 1333
GiGaByTe EP45T - EXtreME
SeaGaTe 500GB SatA 3GB/s 32MB ECO 2
Torre NZxT Lexa BlackLIne Roja ATX
TG SappHiRe Hd4870 1GB GDRR5 Pci-E Lite
KiT ReFrI.LiQuId CooLiT 1002
FtE ALiMent TaCenS RadiX II 520
MoNiTor TfT 20W SanSunG SM2043NW
TeClaDo LoGiTeCh WaVe CL+Rat
Mulerillo is offline   Citar y responder
 
 Old 14 nov 2007, 23:10   #9 (permalink)  
Banead@
 
Avatar de PuxaAlonso
 
Registrado: noviembre 2007
Ubicación: Delante tulla para decirte lo k kieras de windows y linux
Mensajes: 42

Predeterminado Re: no me deja poner pagina de inicio

Cita:
Queipo escribió: Ver post
Pues na q estas infectado por un malware o cualquier moscon de esos


Vete a esta Pagina y le haces un scan y depues bajate el HiJackThis_v2 por q tienes el navegador secuestrado, le pasas un scan con ese y nos pones el resultado q te saldra en un bloc de texto y lo pegas aki y lo miramos y te decimos lo q quitar.


SaludosssssS
te dos tambien los resultados de la pagina de trend micro??
PuxaAlonso is offline   Citar y responder
 
 Old 14 nov 2007, 23:27   #10 (permalink)  
Miembro activo
 
Avatar de Mulerillo
 
Registrado: junio 2005
Ubicación: A VeCeS HaStA Yo Me Lo PrEgUnTo
Mensajes: 158

Predeterminado Re: no me deja poner pagina de inicio

Cita:
PuxaAlonso escribió: Ver post
te dos tambien los resultados de la pagina de trend micro??
Nono, en la pagina de tren micro te va a sacar los q tengas en el ordenata, y los eliminas solamente.

Los del HiJackThis_v2 ponlos aki(te sale un bloc de notas con los resultados, copialo y pegalo aki como post) y les pasamos un scan y te decimos los q quitar es facil no te preocupes.


SaludosssssS


Intel Core2Duo E8400 3,00 Box
KinGsToN DDR3 4GB PC 1333
GiGaByTe EP45T - EXtreME
SeaGaTe 500GB SatA 3GB/s 32MB ECO 2
Torre NZxT Lexa BlackLIne Roja ATX
TG SappHiRe Hd4870 1GB GDRR5 Pci-E Lite
KiT ReFrI.LiQuId CooLiT 1002
FtE ALiMent TaCenS RadiX II 520
MoNiTor TfT 20W SanSunG SM2043NW
TeClaDo LoGiTeCh WaVe CL+Rat
Mulerillo is offline   Citar y responder
Página 1 de 3 | 1 | 2 | 3 | >

« Hola, tengo un blogger en google y no se configurar nada me ayudais? | Pérdida de datos en firefox »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Deshabilitar programas que arrancan con el Inicio de Windows XstrangerX Software 1 08 oct 2007 21:09
pagina de inicio 7939 como quitarla sukko Virus 6 11 oct 2006 18:05
Eliminar programas que se ejecutan al inicio margisen Documentación 7 13 jul 2006 19:32
Pagina de inicio de IE GUNY_86 Internet 8 09 oct 2005 13:17
cuales son los parametros o los mejores consejos para diseñar su propia pag web wpersei Programación 3 28 sep 2005 20:33



Buscar