Buscar

Mi Router anda bien, pero no puedo conectar a INTERNET!!!


 
 Old 26 jul 2007, 20:41   #1 (permalink)  
Nuevo miembro
 
Avatar de nganxao
 
Registrado: julio 2007
Mensajes: 5

Pregunta Mi Router anda bien, pero no puedo conectar a INTERNET!!!

Bueno antes de nada me presento, soy nuevo mi nombre es NGANXAO jejeje, un saludo a todos.

Bien mi poblema es que no puedo conectar a internet pero mi Router va bien, así me lo dijo un tecnico de Timofon... perdon Telefonica.
Mi hermano se ha comprado un Pc y lo hemos conectado aqui y resulta que sí puede conectar a Internet, por lo que he llegado a la conclusion que hay un problema con el otro Pc.

-No es problema de ningun Firewall, ni de ningun antivirus, ya que los he desinstalado...
-Tampoco es problema del navegador, ya que he instalado varios y tampoco anda...
-Tampoco es problema del Router ya que con este Pc y el mismo Router si que puedo navegar...

El técnico de telefónica me ha dicho que pruebe a cambiar el Sistema Operativo ...

No se qué tengo ke hacer me podeis ayudar?¿??
Muchas Gracias de antemano.
nganxao is offline   Citar y responder
 
 Old 26 jul 2007, 21:02   #2 (permalink)  
Miembro activo
 
Avatar de conan_blasi
 
Registrado: noviembre 2006
Mensajes: 10.018

Predeterminado Re: Mi Router anda bien, pero no puedo conectar a INTERNET!!!

Primero ve si el dhcp esta activado en el router es el que asigna las ip y luego ve si en el pc de tu hermano esta automatico o manual , si esta manual ponlo en ip automatica.
conan_blasi is offline   Citar y responder
 
 Old 26 jul 2007, 21:28   #3 (permalink)  
Nuevo miembro
 
Avatar de nganxao
 
Registrado: julio 2007
Mensajes: 5

Predeterminado Re: Mi Router anda bien, pero no puedo conectar a INTERNET!!!

Gracias por responder, pero es que no me puedo conectar al router desde el Pc que va mal, ya que no tengo acceso a internet...
Sí puedo conectarme desde este otro Pc, pero claro la direccion de IP que me da en el router es la de este pc no la del otro, me explico?
nganxao is offline   Citar y responder
 
 Old 26 jul 2007, 22:07   #4 (permalink)  
Miembro activo
 
Avatar de djcasius
 
Registrado: marzo 2007
Ubicación: Asturias
Mensajes: 247

Predeterminado Re: Mi Router anda bien, pero no puedo conectar a INTERNET!!!

Que pasa enganxao, te has quedao enganxao ehhh jaja! va despues de la tonteria vamos al tema.

Si el ordenador de tu hermano se ha podido conectar sin hacer ninguna configuracion, en el tuyo va a ser facil conseguir internet.

1º.- La tarjeta de red puede estar jodida.
2º.- En el caso que esté bien haz lo siguiente si usas windows xp:

Boton derecho en mis sitios de red/propiedades/(en la conexion que veas activa) boton derecho, propiedades/configuración tcp/ip/ Automatico. aceptar y a tomar x saco ya ties internet ^^.

Si tienes dudas o algo contesta y estaré encantado en intentar ayudarte xD

Los ojos ciegos los ojos,
ciegos de tanto mirarte,
sin verte Asturias del alma!
hija de mi misma madre...


Puxa Asturies

S.O.: Windows Xp Professional.
Procesador: AMD Athlon 64 3200. 2.01 GHz.
Memoria Ram: 512 MB
Tarjeta gráfica: RADEON X300 Series (256MB)
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
djcasius is offline   Citar y responder
 
 Old 26 jul 2007, 22:22   #5 (permalink)  
Nuevo miembro
 
Avatar de nganxao
 
Registrado: julio 2007
Mensajes: 5

Predeterminado Re: Mi Router anda bien, pero no puedo conectar a INTERNET!!!

DJCASIUS:
Gracias por contestar, pero nada...
1-La tarjeta de red la he cambiado hace poco, no creo ke sea eso (pero vamos ke al final acabare comprando otra)...
2-Tengo windows XP, y sí ya he comprobado eso, lo he puesto en automatico y tampoco va...

No hay manera.
nganxao is offline   Citar y responder
 
 Old 26 jul 2007, 22:26   #6 (permalink)  
Miembro activo
 
Avatar de djcasius
 
Registrado: marzo 2007
Ubicación: Asturias
Mensajes: 247

Predeterminado Re: Mi Router anda bien, pero no puedo conectar a INTERNET!!!

seguramente la tarjeta de red no haya aceptado el cambio.

Inicio/ejecutar/cmd

>ipconfig /release
>ipconfig /renew

Los ojos ciegos los ojos,
ciegos de tanto mirarte,
sin verte Asturias del alma!
hija de mi misma madre...


Puxa Asturies

S.O.: Windows Xp Professional.
Procesador: AMD Athlon 64 3200. 2.01 GHz.
Memoria Ram: 512 MB
Tarjeta gráfica: RADEON X300 Series (256MB)
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
djcasius is offline   Citar y responder
 
 Old 26 jul 2007, 22:31   #7 (permalink)  
Nuevo miembro
 
Avatar de nganxao
 
Registrado: julio 2007
Mensajes: 5

Predeterminado Re: Mi Router anda bien, pero no puedo conectar a INTERNET!!!

ok, eso no lo he mirado, lo pruebo...
nganxao is offline   Citar y responder
 
 Old 26 jul 2007, 23:02   #8 (permalink)  
Nuevo miembro
 
Avatar de nganxao
 
Registrado: julio 2007
Mensajes: 5

Predeterminado Re: Mi Router anda bien, pero no puedo conectar a INTERNET!!!

Dj nada tampoco es eso...no se ke hacer, mirare de instalar de nuevo el sistema operativo.. . voy a mirar si lo encuentro en la mula...
nganxao is offline   Citar y responder
 
 Old 27 jul 2007, 01:33   #9 (permalink)  
Miembro activo
 
Avatar de djcasius
 
Registrado: marzo 2007
Ubicación: Asturias
Mensajes: 247

Predeterminado Re: Mi Router anda bien, pero no puedo conectar a INTERNET!!!

estás seguro que la tarjeta de red está bien??? te la detecta y tal noooo???

si eso mira ver en: boton derecho MI PC/Propiedades/Hardware/Administrador de dispositivos

asegurate que todo esté bien, que no tenga ningun aspa amarilla ni roja. (Supuestamente si te faltan los drivers de la tarjeta de red sea ese el problema).

Los ojos ciegos los ojos,
ciegos de tanto mirarte,
sin verte Asturias del alma!
hija de mi misma madre...


Puxa Asturies

S.O.: Windows Xp Professional.
Procesador: AMD Athlon 64 3200. 2.01 GHz.
Memoria Ram: 512 MB
Tarjeta gráfica: RADEON X300 Series (256MB)
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
+++++++++++++++++++++
djcasius is offline   Citar y responder
 
 Old 02 oct 2013, 04:01   #10 (permalink)  
Nuevo miembro
 
Avatar de jhavok
 
Registrado: octubre 2013
Mensajes: 1

Predeterminado Re: Mi Router anda bien, pero no puedo conectar a INTERNET!!!

A mi me pasa algo similar, aunque a mi si que me reconoce el adaptador de red, pero no se conecta a internet. He probado todos estos pasos pero ni aun así consigo conectar el equipo. Hace poco lo compre de segundamano, y no tiene adaptador wifi, con que lo conecto por cable directamente. ¿alguien puede solucionarmelo?
jhavok is offline   Citar y responder

« ¿Como bajar videos de Youtube? | Imposible poner ni una sola letra... »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
¿Cómo puedo impedir que un programa determinado tenga acceso a internet en WinXP? liras123 Internet 2 02 jun 2007 01:44
Conectar 2 Pcs en Red con Internet ermio Internet 6 01 may 2006 23:07
Puedo hacer q un pc haga de router inalambrico? Arturo_D_Camelot Hardware 5 07 may 2005 23:43
No puedo conectarme a internet.... Olkier Configuración 2 29 mar 2005 09:42
Quiero reinstalar windows, pero no puedo!! DJ_650604 Programación 11 25 mar 2005 11:19



Buscar