Buscar

Ares "conectando" después de instalarlo de nuevo


 
 Old 04 jul 2008, 15:04   #1 (permalink)  
Nuevo miembro
 
Avatar de akenaton72
 
Registrado: julio 2008
Mensajes: 3

Triste Ares "conectando" después de instalarlo de nuevo

Hola a todos... he leido todos los comentarios escritos, he seguido esos pasos y cuando abro el ares se queda conectando eternamente. He probado con el 2.0.8 y 2.0.9... he quitado el firewall, he hecho la prueba de conexion y me indica prueba exitosa.......... lo mas cachondo es que esto me ha pasado despues de formatear el ordenador e instalar todo de nuevo, pues antes lo tenia instalado y no tenia problema. Algo debo hacer mal o algo debe fallar y no entiendo mucho de ordenadores... si me podeis ayudar os lo agradeceré y mis hijos aún más
Un saludo y gracias
akenaton72 is offline   Citar y responder
 
 Old 05 jul 2008, 05:55   #2 (permalink)  
Nuevo miembro
 
Avatar de valen77inna
 
Registrado: julio 2008
Mensajes: 3

Predeterminado Re: Ares "conectando" después de instalarlo de nuevo

me pasa lo mismo que a ti !
yo he intentado todo!!
i tambien me paso luego de formatear mi pc... i e intentado instalar LimeWire pero la descarga
no se completa....
estoy desesperada!
no soy nada sin descargas P2P!!!
por favor ayudenos!
valen77inna is offline   Citar y responder
 
 Old 05 jul 2008, 10:43   #3 (permalink)  
Miembro activo
 
Avatar de sargadelos
 
Registrado: diciembre 2006
Ubicación: por ferrol
Mensajes: 800

Predeterminado Re: Ares "conectando" después de instalarlo de nuevo

Cita:
valen77inna escribió: Ver post
me pasa lo mismo que a ti !
yo he intentado todo!!
i tambien me paso luego de formatear mi pc... i e intentado instalar LimeWire pero la descarga
no se completa....
estoy desesperada!
no soy nada sin descargas P2P!!!
por favor ayudenos!
Cita:
akenaton72 escribió: Ver post
Hola a todos... he leido todos los comentarios escritos, he seguido esos pasos y cuando abro el ares se queda conectando eternamente. He probado con el 2.0.8 y 2.0.9... he quitado el firewall, he hecho la prueba de conexion y me indica prueba exitosa.......... lo mas cachondo es que esto me ha pasado despues de formatear el ordenador e instalar todo de nuevo, pues antes lo tenia instalado y no tenia problema. Algo debo hacer mal o algo debe fallar y no entiendo mucho de ordenadores... si me podeis ayudar os lo agradeceré y mis hijos aún más
Un saludo y gracias
A ambos-as: un poco de paciencia. Por lo que se lee en los foros: Ares; últimamente; tarda algo en estabilizarse. Si ya os habeís leído todos los post sobre el ares no hay más comentarios. Pero para intentar acelerar el proceso:
1º: cambiar la pagina de inicio del explorer de ares: poner la oficial del programa: "http://aresgalaxy.sourceforge.net"
2º:probar a cambiar el puerto de conexión. Como lo escoge él al azar, en cada arranque; podeís poner el principal de router en la primera conexión: suele ser el 80.
3º: probar tambíen con el marcado y desmarcado de la casilla "mi pc está detrás de un cortafuegos y no puede recibir conexiones entrantres.
4º:comprobar la prioridad del hash: si la poneís muy alta: el proceso de carga del ares será más rápido, aunque os consumirá algo más de recursos del pc.
5º:paciencia y más paciencia. (algunos dicen que tarda días en arrancar del todo). Yo, con esas tres cositas lo arreglé en un par de días y llevo (creo) más de un mes que me ha resucitado perfectamente.
6º: UN FAVOR OS PIDO EN MI NOMBRE Y EN NOMBRE DE TODOS LOS USUARIOS DEL ARES: poner cómo os ha ido, cuál ha sido vuestra solución,...

F.C.B. Deep Purple. Led Zeppelin
sargadelos is offline   Citar y responder
 
 Old 05 jul 2008, 18:45   #4 (permalink)  
Nuevo miembro
 
Avatar de equinácea
 
Registrado: junio 2007
Mensajes: 5

Predeterminado Re: Ares, siempre "conectando"

Gracias por el consejo, por fin leo algo que entiendo para aplicarlo, pues lo he intentado todo y no he podido conseguir que arrancara. Ya te contaré. Gracias de nuevo.
equinácea is offline   Citar y responder
 
 Old 05 jul 2008, 19:09   #5 (permalink)  
Miembro activo
 
Avatar de _Kryz_
 
Registrado: julio 2007
Mensajes: 1.036

Predeterminado Re: Ares "conectando" después de instalarlo de nuevo

Aki traian el mismo problema
ayuda gran problema con ares!!!!
D nuevo el ares...

Aunke en ninguno d los 2 dicen como les fue...


Yo lo arregle dejandolo en "Conectando" por un buen rato, la primera ves siempre tada en conectarse pro luego ya va

Volvi >.>
_Kryz_ is offline   Citar y responder
 
 Old 06 jul 2008, 01:13   #6 (permalink)  
Ex-miembro
 
Avatar de Javi gg
 
Registrado: noviembre 2007
Mensajes: 4.014

Predeterminado Re: Ares "conectando" después de instalarlo de nuevo

Inténtalo de aquí, la flechita azul que está bien arriba en la página y pone "Download".

Suerte
Javi gg is offline   Citar y responder
 
 Old 06 jul 2008, 01:35   #7 (permalink)  
Nuevo miembro
 
Avatar de valen77inna
 
Registrado: julio 2008
Mensajes: 3

Predeterminado Re: Ares "conectando" después de instalarlo de nuevo

2º:probar a cambiar el puerto de conexión. Como lo escoge él al azar, en cada arranque; podeís poner el principal de router en la primera conexión: suele ser el 80.
4º:comprobar la prioridad del hash: si la poneís muy alta: el proceso de carga del ares será más rápido, aunque os consumirá algo más de recursos del pc.



No supe como hacer eso .. me dices? porfa
valen77inna is offline   Citar y responder
 
 Old 06 jul 2008, 01:48   #8 (permalink)  
Miembro activo
 
Avatar de sargadelos
 
Registrado: diciembre 2006
Ubicación: por ferrol
Mensajes: 800

Predeterminado Re: Ares "conectando" después de instalarlo de nuevo

Cita:
valen77inna escribió: Ver post
2º:probar a cambiar el puerto de conexión. Como lo escoge él al azar, en cada arranque; podeís poner el principal de router en la primera conexión: suele ser el 80.
4º:comprobar la prioridad del hash: si la poneís muy alta: el proceso de carga del ares será más rápido, aunque os consumirá algo más de recursos del pc.



No supe como hacer eso .. me dices? porfa
para cambiar el número del puerto: una vez abierto el ares pulsa en "panel de control" y luego en "descarga"; ahí verás que pone "aceptar conexiones entrantes en puerto" y a su lado una casilla con un número: ése es el número a modificar.
la prioridad del hash: arranca el ares y pulsa sobre "biblioteca" ahí encontrarás el hash y su posible configuración. El hash sólo es accesible cuando carga; una vez que tiene cargados todos los archivos desaparece. Si todavía no tienes nada descargado total o parcial, lo que puedes hacer es cargar un archivo de buen tamaño (para que el tiempo de carga del hash sea el suficiente como para pillarlo en acción). La carpeta de las descargas, por defecto, es :"C:\Documents and Settings\xxxxxxxxx\Configuración local\Datos de programa\Ares\My Shared Folder"; siendo "xxxxxxxxx" el nombre del usuario que tenga abierta la sesión de windows.

F.C.B. Deep Purple. Led Zeppelin
sargadelos is offline   Citar y responder
 
 Old 06 jul 2008, 03:38   #9 (permalink)  
Nuevo miembro
 
Avatar de valen77inna
 
Registrado: julio 2008
Mensajes: 3

Predeterminado Re: Ares "conectando" después de instalarlo de nuevo

bien...hice todo lo que me dijiste .... lo unico que me cuesta hacer es tener paciencia
muchas gracias
te aviso cuando conecte...
valen77inna is offline   Citar y responder
 
 Old 07 jul 2008, 13:22   #10 (permalink)  
Miembro activo
 
Avatar de -_David_-
 
Registrado: febrero 2005
Ubicación: en kordoba
Mensajes: 2.323

Predeterminado Re: Ares "conectando" después de instalarlo de nuevo

wenas,

a mi tb m paso, tb se ma keao pillao muchas veses, se ma reinisiao el interne... i to con distintas versiones dl ares... asik e llegao a una conclusion: a argunos les funsiona mu bien i a otros solo les da problemas xdddd
ya e desistio, kuando kiera una cancion m meto ener youtube, m bajo er video i le extraigo el audio...xddd e un coñaso pero a ve..

Soi Dararu

01100011 01100001 01100111 11111100 01100101 01101110 01110100 11110011


The only limit is the one you set yourself
Red Bull Stratos

Lo que no te mata te hace diferente
El Joker
-_David_- is offline   Citar y responder
Página 1 de 3 | 1 | 2 | 3 | >

« lephant | actualizar emule? »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Archivos que han sido borrados en ares, resucitan? Serggei P2P 6 11 sep 2009 10:31
problemas con el ares sur7 P2P 30 08 nov 2007 10:15
¡ayuda! Despues De Verano El Ares Ya No Descarga LOLO13 P2P 4 28 ago 2007 13:39
necesito un poco de ayuda con ares quiban_one P2P 6 15 ago 2007 02:43
e-mule Vs Ares jioone P2P 4 07 sep 2006 23:14



Buscar