Buscar

mi conexion se cae!! ayudaaaaaaaaaaaaaaaa


 
 Old 09 mar 2009, 04:34   #1 (permalink)  
Nuevo miembro
 
Avatar de ximichurri
 
Registrado: marzo 2009
Mensajes: 8

Triste mi conexion se cae!! ayudaaaaaaaaaaaaaaaa

ola gente! bueno soy nueva en el foro jeje soy de palma de mallorca y tengo un problemon..vereis nose muxo de ordenadores asi q aver si puedo explicarme bien y claro..jeje tengo un windows vista y siempre e usado el Ares y me a ido super bien siempre y ahora nose que le pasa que cuando esta unos 5 o 10 minutos encendido se me cae la conexion y tengo que apagar el cable modem ( un scientific atlanta 2000 ) y volverlo a poner y se me pone la conexion y si enciendo el ares pos se vuelve a caer y asi estoy siempre, me e descargado el bittorrent y tambien me esta haciendo lo mismo y estoy desesperada no me puedo bajar nadaaaaaaaaaaaaaaaaa!!!!!! nose abrir puertos (aunque e leido que mi modem ya los tiene abiertos pero weno...) y el firewall ese lo tengo desactivado..tengo que formatear????? necesito ayuda yaaa! kien me ayude se lo agredecere siempreee!!! una cosita..ya e dixo q nose muxo d ordenadores asi q si m lo podeis explicar lo mas clarito posible os lo agradecere!!!! graciassssssssssssssssssssssssssssssss(K)(K)(K)(K)
ximichurri is offline   Citar y responder
 
 Old 09 mar 2009, 13:47   #2 (permalink)  
Miembro activo
 
Avatar de ArKAngel28
 
Registrado: septiembre 2007
Ubicación: Adonde me lleven "Mis Alas"....
Mensajes: 9.253

Guiño Re: mi conexion se cae!! ayudaaaaaaaaaaaaaaaa

Cita:
ximichurri escribió: Ver post
ola gente! bueno soy nueva en el foro jeje soy de palma de mallorca y tengo un problemon..vereis nose muxo de ordenadores asi q aver si puedo explicarme bien y claro..jeje tengo un windows vista y siempre e usado el Ares y me a ido super bien siempre y ahora nose que le pasa que cuando esta unos 5 o 10 minutos encendido se me cae la conexion y tengo que apagar el cable modem ( un scientific atlanta 2000 ) y volverlo a poner y se me pone la conexion y si enciendo el ares pos se vuelve a caer y asi estoy siempre, me e descargado el bittorrent y tambien me esta haciendo lo mismo y estoy desesperada no me puedo bajar nadaaaaaaaaaaaaaaaaa!!!!!! nose abrir puertos (aunque e leido que mi modem ya los tiene abiertos pero weno...) y el firewall ese lo tengo desactivado..tengo que formatear????? necesito ayuda yaaa! kien me ayude se lo agredecere siempreee!!! una cosita..ya e dixo q nose muxo d ordenadores asi q si m lo podeis explicar lo mas clarito posible os lo agradecere!!!! graciassssssssssssssssssssssssssssssss(K)(K)(K)(K)
Bueno, vamos a intentar apagaaaarrrr el fuegoooooooo!!!! si es que no se ha quemado ya la cosa!

1. Solo se te corta la conexion cuando tienes puesto ares ? o tambien navegando ?

2. Ares falla demasiado ultimamente, asi que te aconsejo cambiar de p2p o, si quieres intentar resucitarlo, instalate la ultima version.

http://ares.softonic.com/

3. Tu cable modem no necesita abrir puertos.

4. Si tienes desactivado el cortafuegos, esta claro que problema de ahi no es.

5. Alternativas factibles a Ares: emule, utorrent, etc.

Suerte!

If you are god, and the delusion becomes reality.
About what kind of the noids you get?
Is it the sensual world? The despotic society?
The destructive sanctions?
Or...

[ChäoS;HEAd]
アルカンヘル
ArKAngel28 is offline   Citar y responder
 
 Old 09 mar 2009, 15:38   #3 (permalink)  
Nuevo miembro
 
Avatar de ximichurri
 
Registrado: marzo 2009
Mensajes: 8

Predeterminado Re: mi conexion se cae!! ayudaaaaaaaaaaaaaaaa

ola Arkangel28!!! gracias x contestarme estoy ya... q voy a kemar el ordenador jajaja aver el ares lo desinstale los e instalado TODOS!!! y todos me acen lo mismo! ara utilizo el bittorrent y tb me ace lo mismo es una pena xq son los unicos que me van bien y nose q acer mas! navegando no se me cae la conexion y el firewall esta desactivado...alguna opinion mas??? graciasssssssssssssssssssssssssssssssss!!!!
ximichurri is offline   Citar y responder
 
 Old 09 mar 2009, 16:08   #4 (permalink)  
Miembro activo
 
Avatar de ArKAngel28
 
Registrado: septiembre 2007
Ubicación: Adonde me lleven "Mis Alas"....
Mensajes: 9.253

Pregunta Re: mi conexion se cae!! ayudaaaaaaaaaaaaaaaa

Cita:
ximichurri escribió: Ver post
ola Arkangel28!!! gracias x contestarme estoy ya... q voy a kemar el ordenador jajaja aver el ares lo desinstale los e instalado TODOS!!! y todos me acen lo mismo! ara utilizo el bittorrent y tb me ace lo mismo es una pena xq son los unicos que me van bien y nose q acer mas! navegando no se me cae la conexion y el firewall esta desactivado...alguna opinion mas??? graciasssssssssssssssssssssssssssssssss!!!!
Ares me corta internet? - Yahoo! Respuestas

No se me ocurre nada mas, salvo que sea problema del propio win, pero me extraña...

Podrias probar la descarga directa, jdownloader esta bastante bien.

If you are god, and the delusion becomes reality.
About what kind of the noids you get?
Is it the sensual world? The despotic society?
The destructive sanctions?
Or...

[ChäoS;HEAd]
アルカンヘル
ArKAngel28 is offline   Citar y responder
 
 Old 09 mar 2009, 16:26   #5 (permalink)  
Nuevo miembro
 
Avatar de ximichurri
 
Registrado: marzo 2009
Mensajes: 8

Predeterminado Re: mi conexion se cae!! ayudaaaaaaaaaaaaaaaa

vale ara me lo descargare muxas graciassss!!! y me podrias decir como funciona??? (K)!!!!
ximichurri is offline   Citar y responder
 
 Old 09 mar 2009, 16:28   #6 (permalink)  
Miembro activo
 
Avatar de .YesteR
 
Registrado: noviembre 2006
Ubicación: En mi Madrid. Reino de España
Mensajes: 109

Predeterminado Re: mi conexion se cae!! ayudaaaaaaaaaaaaaaaa

Cita:
ximichurri escribió: Ver post
ola Arkangel28!!! gracias x contestarme estoy ya... q voy a kemar el ordenador jajaja aver el ares lo desinstale los e instalado TODOS!!! y todos me acen lo mismo! ara utilizo el bittorrent y tb me ace lo mismo es una pena xq son los unicos que me van bien y nose q acer mas! navegando no se me cae la conexion y el firewall esta desactivado...alguna opinion mas??? graciasssssssssssssssssssssssssssssssss!!!!
Usas wireless? o router/modem?

Mira en conexiones de red que tu conexión envie paquetes y reciba constantemente, fijate en su configuracion (Conexiones de Red, Selecionar conexión, Estado, Botón propiedades) y busca que las DNS se seteen automáticamente.. (Para ello, seleciona Protocolo IP/TCP y clicka Propiedades de nuevo)
Quizás las tengas manuales y.. cuando otro usuario intenta meterse con esas DNS a ti te tira de la red...

Lo dicho, mira si lo tienes ya en 'Obtener IP automaticamente'

Un saludo

S.O:
  • - Windows XP Professional SP3
  • - Linux Mint v6

Antivirus: Kaspersky AntiVirus 2009 (residente)
AntiSpyware: Malwarebytes' + SUPERAntiSpyware Free
Inmunizadores: SpywareBlaster
Firewall: Comodo Firewall Pro (residente)
Analizador de cambios sistema (HIPS): Comodo Defense+ (residente)
Optimización: CCleaner + TuneUp 09 + TmpCleaner + Argente Registry Cleaner + ProcessTamer (residente)

Si te he servido de algo, agradecemelo votandome reputación positivamente
.YesteR is offline   Citar y responder
 
 Old 09 mar 2009, 16:48   #7 (permalink)  
Nuevo miembro
 
Avatar de ximichurri
 
Registrado: marzo 2009
Mensajes: 8

Predeterminado Re: mi conexion se cae!! ayudaaaaaaaaaaaaaaaa

bueno aver e exo lo que me as dixo en estado me pone lo siguiente:

conectividad IPV4: INTERNET
CONECTIVIDAD IPV6:LIMITADA
ESTADO DEL MEDIO:HABILITADA
LA DURACION
VELOCIDAD:10,0 MBPS
ACTIVIDAD:
ENVIADOS: 2.203.246
RECIBIDOS: 22.657.824 ESTOS NUMEROS SE QUEDAN COMO SATURADOS QUE NO ESTAN EN MOVIMIENTO SEGUIDO...
LO DEL DNS NOSE COMO SE MIRA NOSE LO Q ES... NOSE MUCHO DE ORDENADORES..
A NOSER QUE SEA ESTO: TENGO ACTIVADO OBTENER UNA DIRECCION IPV6 AUTOMATICAMENTE Y OBTENER LA DIRECION DEL SERVIDOR DNS AUTOMATICAMENTE Y EN EL IPV4 TAMBIEN ESTA IGUAL
USO CABLE MODEM ASI QUE NOSE SI ES WIRELEES O ROUTER MODEM SOLO TENGO UN PC
GRACIASSSSSSSSSSSSSSSSSSSS!!!!
ximichurri is offline   Citar y responder
 
 Old 09 mar 2009, 16:52   #8 (permalink)  
Miembro activo
 
Avatar de .YesteR
 
Registrado: noviembre 2006
Ubicación: En mi Madrid. Reino de España
Mensajes: 109

Predeterminado Re: mi conexion se cae!! ayudaaaaaaaaaaaaaaaa

La obtección de IP automaticamente y los DNS, los tienes correctos...

Al parecer, recibes más paquetes de los que envias..
Quita tu cable modem de la luz electrica (desenchufa el cable negro de atrás) y vuelvelo a enchufar tras pasar unos 5 minutos.

Cuando termines de hacer lo dicho, dinos que tal te fué.... y si no funciona, pues te indico para hacer un ipconfig y ver si podemos renovar las DNS desde cero.

Un saludo =))

S.O:
  • - Windows XP Professional SP3
  • - Linux Mint v6

Antivirus: Kaspersky AntiVirus 2009 (residente)
AntiSpyware: Malwarebytes' + SUPERAntiSpyware Free
Inmunizadores: SpywareBlaster
Firewall: Comodo Firewall Pro (residente)
Analizador de cambios sistema (HIPS): Comodo Defense+ (residente)
Optimización: CCleaner + TuneUp 09 + TmpCleaner + Argente Registry Cleaner + ProcessTamer (residente)

Si te he servido de algo, agradecemelo votandome reputación positivamente
.YesteR is offline   Citar y responder
 
 Old 09 mar 2009, 17:15   #9 (permalink)  
Nuevo miembro
 
Avatar de ximichurri
 
Registrado: marzo 2009
Mensajes: 8

Predeterminado Re: mi conexion se cae!! ayudaaaaaaaaaaaaaaaa

ya toy aki e exo lo que me dijiste y ara pone: enviados: 22312 y en recibidos: 160.843 no a bajado muxo????
ximichurri is offline   Citar y responder
 
 Old 09 mar 2009, 17:24   #10 (permalink)  
Miembro activo
 
Avatar de .YesteR
 
Registrado: noviembre 2006
Ubicación: En mi Madrid. Reino de España
Mensajes: 109

Predeterminado Re: mi conexion se cae!! ayudaaaaaaaaaaaaaaaa

Cita:
ximichurri escribió: Ver post
ya toy aki e exo lo que me dijiste y ara pone: enviados: 22312 y en recibidos: 160.843 no a bajado muxo????
Mira si ahora tu Ares, etc te funcionan correctamente y dime tus resultados de nuevo

S.O:
  • - Windows XP Professional SP3
  • - Linux Mint v6

Antivirus: Kaspersky AntiVirus 2009 (residente)
AntiSpyware: Malwarebytes' + SUPERAntiSpyware Free
Inmunizadores: SpywareBlaster
Firewall: Comodo Firewall Pro (residente)
Analizador de cambios sistema (HIPS): Comodo Defense+ (residente)
Optimización: CCleaner + TuneUp 09 + TmpCleaner + Argente Registry Cleaner + ProcessTamer (residente)

Si te he servido de algo, agradecemelo votandome reputación positivamente
.YesteR is offline   Citar y responder
Página 1 de 2 | 1 | 2 | >

« Lphant 4: ¡no te lo instales! | Ares Vs Limewire Vs Soulseek Vs Emule Vs Kazaa »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Dónde debes acudir cuando la conexión a Internet deja de funcionar de repente angel-aguirre Internet 11 21 nov 2008 19:53
ip peligrosa prueben antivirus otakid Seguridad 60 06 mar 2007 01:55
Ayuda y aclarar dudas sobre conexion............. vikingosiva Internet 6 19 dic 2006 00:17
Configuraciones eMule Plus hxc Documentación 0 02 mar 2006 21:35
Tutorial:Configurar emule a la conexion eR_hAcKeR Documentación 0 10 ago 2005 15:57



Buscar