Buscar

emule no me descarga nada


 
 Old 12 jul 2008, 13:22   #1 (permalink)  
Miembro activo
 
Avatar de puenterol
 
Registrado: mayo 2007
Mensajes: 139

Predeterminado emule no me descarga nada

desde hace unos dias el Emule ( tengo la versio 049a) no me descarga nada, los puertos los tengo bien me conecto bien a los servidores, tengo 6mg de ono y hasta ahora todo fue bien, las subidas van correctas pero las descargas nada de nada estan paradas,¿ que puede pasar?.gracias
puenterol is offline   Citar y responder
 
 Old 13 jul 2008, 05:55   #2 (permalink)  
Miembro activo
 
Avatar de jordan500az
 
Registrado: septiembre 2007
Ubicación: Pasito a pasito cogiendo experiencia en Linux (novatillo). :)
Mensajes: 2.679

Mensaje Re: emule no me descarga nada

Cita:
puenterol escribió: Ver post
desde hace unos dias el Emule ( tengo la versio 049a) no me descarga nada, los puertos los tengo bien me conecto bien a los servidores, tengo 6mg de ono y hasta ahora todo fue bien, las subidas van correctas pero las descargas nada de nada estan paradas,¿ que puede pasar?.gracias
Hiola puenterol.

depende d lo k te descargues, ya sabes k en emule cuentan, ademas d la ID alta y una correcta configuracion, las listas y las colas d espera, ah, y no olvides las fuentes d cada archivo; la barra d progreso de cada descarga cuenta y mucho, cuan mas azul este mas fuentes tiene y x ende mejor es

Un momento...como tienes la configuracion en la parte de los límites (descarga y subida) ?

Saludos.

Sistemas Operativos:
Linux Mint 9 Isadora Gnome 2
Linux Mint 9 Isadora KDE
Windows XP SP3


la Gente no debe tener miedo de los gobiernos
los gobiernos deberían tener miedo de la Gente
V
V for Vendetta (V de venganza) (peli de 2005).
Anonymous.


Los libros son la piedra con que afilamos nuestra mente.
Tyrion Lannister. (Game of Thrones - Juego de Tronos).
jordan500az is offline   Citar y responder
 
 Old 13 jul 2008, 11:43   #3 (permalink)  
Miembro activo
 
Avatar de puenterol
 
Registrado: mayo 2007
Mensajes: 139

Predeterminado Re: emule no me descarga nada

Cita:
jordan500az escribió: Ver post
Hiola puenterol.

depende d lo k te descargues, ya sabes k en emule cuentan, ademas d la ID alta y una correcta configuracion, las listas y las colas d espera, ah, y no olvides las fuentes d cada archivo; la barra d progreso de cada descarga cuenta y mucho, cuan mas azul este mas fuentes tiene y x ende mejor es

Un momento...como tienes la configuracion en la parte de los límites (descarga y subida) ?

Saludos.
la descarga la tengo el 125 y la subida en 37 asi es como la he tenido siempre y me ha ido bien
puenterol is offline   Citar y responder
 
 Old 13 jul 2008, 11:52   #4 (permalink)  
Miembro activo
 
Avatar de puenterol
 
Registrado: mayo 2007
Mensajes: 139

Predeterminado Re: emule no me descarga nada

Cita:
puenterol escribió: Ver post
la descarga la tengo el 125 y la subida en 37 asi es como la he tenido siempre y me ha ido bien
la ID la tengo alta la barra de progreso en azul oscuro las fuentes de cada archivo superior a 150 todo parece estar normal pero no hay descarga, selecciono un servidor y lo abre normal la red Kad abierta, solo observo como ya explique en otro menssaje anterior que el servidor que selecciono al cabo de un tiempo se cambia por otro y este ultimo ya permanece activado el resto de tiempo que esta descargando, pero esto ya me digiste tu que era normal asi que no le doy mas vueltas.gracias
puenterol is offline   Citar y responder
 
 Old 13 jul 2008, 20:17   #5 (permalink)  
Miembro activo
 
Avatar de jordan500az
 
Registrado: septiembre 2007
Ubicación: Pasito a pasito cogiendo experiencia en Linux (novatillo). :)
Mensajes: 2.679

Mensaje Re: emule no me descarga nada

Cita:
puenterol escribió: Ver post
la ID la tengo alta la barra de progreso en azul oscuro las fuentes de cada archivo superior a 150 todo parece estar normal pero no hay descarga, selecciono un servidor y lo abre normal la red Kad abierta, solo observo como ya explique en otro menssaje anterior que el servidor que selecciono al cabo de un tiempo se cambia por otro y este ultimo ya permanece activado el resto de tiempo que esta descargando, pero esto ya me digiste tu que era normal asi que no le doy mas vueltas.gracias
Ultimamente los servidores Razorback estan como mermando, no se k pasa con ellos , asi k...k mas remedio k con Saugstube, k tbien son fiables, pero eso si, tienes k armarte d paciencia, pero k muuuuuuucha paciencia (ya estoy aprendiendo a ser paciente jajajajaj).

Saludos

Sistemas Operativos:
Linux Mint 9 Isadora Gnome 2
Linux Mint 9 Isadora KDE
Windows XP SP3


la Gente no debe tener miedo de los gobiernos
los gobiernos deberían tener miedo de la Gente
V
V for Vendetta (V de venganza) (peli de 2005).
Anonymous.


Los libros son la piedra con que afilamos nuestra mente.
Tyrion Lannister. (Game of Thrones - Juego de Tronos).
jordan500az is offline   Citar y responder
 
 Old 13 jul 2008, 20:23   #6 (permalink)  
Miembro activo
 
Avatar de Guillem Cuberes
 
Registrado: noviembre 2005
Mensajes: 8.694

Predeterminado Re: emule no me descarga nada

cn 6 megas tu puedes poner los l'imites de bajada a 500 y los de subida ponlos a 5o.
activa la ofuscación de protocolo en las preferencias de seguridad.

Web developer


Arch Linux
Linux registered user #475465
CPU: Intel E6850@3GHz
RAM: G.SKILL 4x1024mb DDR2-800
VGA: XFX GTS250
MB: Asus P5E
HDD: Seagate 250GB + 1TB
PSU: Hipper TypeR 580 W
Ratón: Logitech G9x
Teclado: Logitech G110
Alfombrilla: X-Trac ZooM
Joystick: Logitech Extreme Pro 3D
Auriculares: Creative Fatal1ty gaming
Guillem Cuberes is offline   Citar y responder
 
 Old 17 jul 2008, 18:20   #7 (permalink)  
Miembro activo
 
Avatar de puenterol
 
Registrado: mayo 2007
Mensajes: 139

Predeterminado Re: emule no me descarga nada

para 500AZ y KUBE, gracias por la ayuda, os dire que en vista de que no bajaba nada opte por una restauracion de sistema a un punto anterior y pase el Ccleaner, pues no se si seria algo que me estaba bloqueando pero despues active el Emule y de forma sorprendente empezo a bajar a buena velocidad y desde ese mom. parece que va como antes, he colocado la bajada a 500 y la subida a 50 todo va ok. gracias.
puenterol is offline   Citar y responder

« ares no conecta | Problema con ares.Urgente!!! »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
El ares no descarga nada ESKIPIO P2P 6 18 abr 2008 22:37
bicho en descarga emule gragongt9 Internet 6 27 sep 2006 08:32
ares emule,warez y cualkier p2p no me descarga nada otakid P2P 1 26 sep 2006 04:12
Comentarios sobre emule aqui punk1988 P2P 7 13 may 2006 16:08
Descarga de peliculas en emule tinajo Internet 9 02 abr 2006 22:52



Buscar