Buscar

Mi eMule va muy lento


 
 Old 21 jul 2008, 23:37   #1 (permalink)  
Miembro
 
Avatar de aire88
 
Registrado: abril 2008
Mensajes: 61

Predeterminado Mi eMule va muy lento

Tengo el eMule v0.48a y me va muy lento, tarda bastante tiempo en descargarse cosas, y cuando busco cosas o no hay o muy poca cantidad. Os paso a contar lo que me pone en mi apartado de servidores a ver si os puede servir de algo para ayudarme con esto:

eD2K Red
Estado Conectado
IPuerto:84.121.153.38:10126
ID:14565096
IDbaja

eD2K Servidor
Nombre: www.UseNext.to
Descripcion: www.UseNext.to
IPuerto:87.230.83.44:4661
Version:17.15
Usuarios:230.886
Archivos:2.959.610
Conexion:Normal

Kad Red
Estado:Tras cortafuegos
IPuerto:84.121.153.38:19650
ID:1417255206
Mediador:Conectado

Servidor Web
Estadoesactivado


En fin, todo esto es lo que me pone, y se me podeis ayudar a que me funcione mejor os lo agradeceria muchisimo, gracias
aire88 is offline   Citar y responder
 
 Old 21 jul 2008, 23:51   #2 (permalink)  
Miembro activo
 
Avatar de afgn
 
Registrado: octubre 2007
Ubicación: en san siro en el stadium geuzzepe meazza
Mensajes: 637

Predeterminado Re: Mi eMule va muy lento

haz lo que dicen aqui

si no te sirve desistala el emule limpia el registro con el ccleaner(lo encuentras en softonic)y ll vuelves a instalar

saludos

si te sirvio mi mensaje haz clic en dar reputacion las flechitas verde y roja

Si quieres ver volar tus Windows... Tira el ordenador por la ventana!!!!

www(wait wait wait)

Todo programa hace algo perfectamente bien, aunque no sea exactamente lo que nosotros queremos que haga.




afgn is offline   Citar y responder
 
 Old 22 jul 2008, 00:58   #3 (permalink)  
Nuevo miembro
 
Avatar de GagleKas
 
Registrado: junio 2008
Ubicación: Barcelona
Mensajes: 25

Predeterminado Re: Mi eMule va muy lento

Tienes una gran cantidad de tutoriales en su web para leerlos y configurar correctamente el emule.

"640Kb tendrían que ser suficientes para cualquiera."

Bill Gates, 1981.
¿Será cierto?
GagleKas is offline   Citar y responder
 
 Old 22 jul 2008, 01:53   #4 (permalink)  
Miembro activo
 
Avatar de Guillem Cuberes
 
Registrado: noviembre 2005
Mensajes: 8.694

Predeterminado Re: Mi eMule va muy lento

además de los servers q te han dicho, usa tmb saugstube, pero tu principal problema es que tienes que abrir puertos.
pon en google, abrir puertos y el modelo de tu ruter.

Web developer


Arch Linux
Linux registered user #475465
CPU: Intel E6850@3GHz
RAM: G.SKILL 4x1024mb DDR2-800
VGA: XFX GTS250
MB: Asus P5E
HDD: Seagate 250GB + 1TB
PSU: Hipper TypeR 580 W
Ratón: Logitech G9x
Teclado: Logitech G110
Alfombrilla: X-Trac ZooM
Joystick: Logitech Extreme Pro 3D
Auriculares: Creative Fatal1ty gaming
Guillem Cuberes is offline   Citar y responder
 
 Old 22 jul 2008, 02:06   #5 (permalink)  
Miembro activo
 
Avatar de Er.Pere
 
Registrado: agosto 2007
Ubicación: Península Ibérica
Mensajes: 1.740

Predeterminado Re: Mi eMule va muy lento

Como bien dice Kube, tiene que ser un problema de puertos, si dices Router y modelo se te podrá ayudar de forma mas concreta.

Cita:
RicardoDiazPerez escribió: Ver post
El eMule es muy rapido segun que servidor cojas, te recomiendo Razorback 3.1 y 3.2 que dicen que son los mejores que hay y fijate en los servidores la velocidad de descarga. Yo uso Ares pero he probado eMule y puedo decir que es bastante rápido.

Saludos
Los servidores de Razorback han caido, solo esta el 4.0 que te aseguro, que no es ni la mitad de la mitad de bueno que esos que dices, sobre todo se nota en el nº de archivos, por el momento lo mejor que hay es "Edonkey Server no1 y no2" y "Sharing Kingdom 2, 3, 1, 4" (ordenados por numero de archivos)
¡Saludos!

FC Barcelona
¡¡¡CAMPEONES LIGA BBVA 08/09!!!

Málaga CF
Arsenal FC
Er.Pere is offline   Citar y responder
 
 Old 22 jul 2008, 02:08   #6 (permalink)  
Miembro activo
 
Avatar de Er.Pere
 
Registrado: agosto 2007
Ubicación: Península Ibérica
Mensajes: 1.740

Predeterminado Re: Mi eMule va muy lento

Cita:
afgn escribió: Ver post
haz lo que dicen aqui

si no te sirve desistala el emule limpia el registro con el ccleaner(lo encuentras en softonic)y ll vuelves a instalar

saludos
Lo que dices, sería como último recurso, por si hay alguna infección que ataque a emule o algo por el estilo, primero habría que descartar que no sean problemas de conexion al router, que esté tras un firewall...etc
Aunque el tutorial que le has pasado está bastante bien
¡Saludos!

FC Barcelona
¡¡¡CAMPEONES LIGA BBVA 08/09!!!

Málaga CF
Arsenal FC
Er.Pere is offline   Citar y responder
 
 Old 22 jul 2008, 21:44   #7 (permalink)  
Ex-miembro
 
Avatar de ddg_13
 
Registrado: junio 2007
Mensajes: 447

Predeterminado Re: Mi eMule va muy lento

Prueba a hacer una instalacion nueva como ya te han dicho con el emule normal o prueba con el plus, y luego lo configuras con la guia que hay en softonic.

Muy importante: Puertos abiertos, Firewall abierto para emule y los servidores que ACTUALMENTE van mejor para mi son los "eDonkey server 1 y 2" i "saugstube".

Suerte y salu2
ddg_13 is offline   Citar y responder
 
 Old 23 jul 2008, 14:05   #8 (permalink)  
Miembro activo
 
Avatar de enguera93
 
Registrado: noviembre 2007
Ubicación: Enfrente del ordenador, en algún lugar de Alicante.
Mensajes: 112

Mensaje Re: Mi eMule va muy lento

Hola, abrete los puertos y actualizate la versión..

Saludos.
enguera93 is offline   Citar y responder

« Duda con los torrent | Dudas con uTorrent »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Configuración eMule mehary P2P 0 31 ene 2007 12:07
ID Baja en eMule Jorge_s P2P 9 22 dic 2005 01:29
Porque eMule Descarga Rapido pero a veces Muy lento Sinasko P2P 5 30 nov 2005 12:29
emule 0.45 me va lento ke pasa?? japf_alvaro P2P 4 08 abr 2005 23:31



Buscar