Buscar

Necesito ayuda con emule


 
 Old 08 jun 2008, 19:30   #1 (permalink)  
Nuevo miembro
 
Avatar de BARTOLITA
 
Registrado: mayo 2008
Mensajes: 1

Predeterminado Necesito ayuda con emule

Por favor,soy nueva en esto,me decargue el emule y no consigo que funcione.....se pone en la barra de herramientas el icono en color gris...y no puedo conectarlo
¿Alguien puede ayudarme?
Gracias
BARTOLITA is offline   Citar y responder
 
 Old 08 jun 2008, 20:33   #2 (permalink)  
Miembro activo
 
Avatar de ArKAngel28
 
Registrado: septiembre 2007
Ubicación: Adonde me lleven "Mis Alas"....
Mensajes: 9.253

Guiño Re: Necesito ayuda con emule

Cita:
BARTOLITA escribió: Ver post
Por favor,soy nueva en esto,me decargue el emule y no consigo que funcione.....se pone en la barra de herramientas el icono en color gris...y no puedo conectarlo
¿Alguien puede ayudarme?
Gracias
A ver, primero, bienvenida al foro, una cosita, este post iria en el apartado internet>p2p...

Aunque parezca una pregunta tonta, le has dado al boton 'conectar', arriba, el primero en la barra de herramientas???

Si es asi, podrias decir que tipo de modem utilizas para conectarte a internet, y que cortafuegos (firewall)???

De todas formas, puedes echarle un vistazo a este tutorial con imagenes para configurar emule paso a paso.

Salu2.

If you are god, and the delusion becomes reality.
About what kind of the noids you get?
Is it the sensual world? The despotic society?
The destructive sanctions?
Or...

[ChäoS;HEAd]
アルカンヘル
ArKAngel28 is offline   Citar y responder
 
 Old 09 jun 2008, 14:52   #3 (permalink)  
Miembro activo
 
Avatar de agu (tm)
 
Registrado: diciembre 2007
Ubicación: Móstoles, Madrid
Mensajes: 822

Predeterminado Re: Necesito ayuda con emule

Cita:
BARTOLITA escribió: Ver post
Por favor,soy nueva en esto,me decargue el emule y no consigo que funcione.....se pone en la barra de herramientas el icono en color gris...y no puedo conectarlo
¿Alguien puede ayudarme?
Gracias
¿El icono es una mula gris con los ojos tapados?

Salu3xD!
Ubuntu User #25393
Linux User #490551
antes era albertbst... ahora soy agu™...
y ahora agu (tm), porque el símbolo ™ aparecía como una "?"
dondestamirepu
Using WinXP SP3 Pro 32 bits // Win7 Home Premium 64 bits
Chromium4ever!!
agu (tm) is offline   Citar y responder

« emule | E-mule »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
util manual de como configurar el emule Paitu_14 Documentación 21 19 feb 2010 08:53
Ayuda, eMule lento pedro-s P2P 4 06 dic 2007 13:46
Que le pasa a mi emule? Ayuda por favor migsilma P2P 10 20 dic 2006 12:43
necesito ayuda con el emule :) damaga Comunicación 2 10 may 2006 19:05



Buscar