Buscar

Problema con emule 0.48a


 
 Old 07 oct 2008, 19:46   #1 (permalink)  
Nuevo miembro
 
Avatar de hopeped
 
Registrado: junio 2008
Mensajes: 4

Enfadado Problema con emule 0.48a

Buenas tardes, alguien me puede ayuar? tengo el emule 0.48a, pero no me va xq no tiene contactos en kad.
Ayudadme xfavor.Muchas gracias.
hopeped is offline   Citar y responder
 
 Old 07 oct 2008, 19:48   #2 (permalink)  
Miembro activo
 
Avatar de MiGueL (ON)
 
Registrado: septiembre 2008
Ubicación: ESPAÑA
Mensajes: 3.363

Predeterminado Re: Problema con emule 0.48a

Al hacer click en "conectar" deberían rellenarse contactos en el kad, no es así??
MiGueL (ON) is offline   Citar y responder
 
 Old 07 oct 2008, 19:50   #3 (permalink)  
Nuevo miembro
 
Avatar de hopeped
 
Registrado: junio 2008
Mensajes: 4

Predeterminado Re: Problema con emule 0.48a

Pues si pero no ocurre así.
hopeped is offline   Citar y responder
 
 Old 07 oct 2008, 19:52   #4 (permalink)  
Miembro activo
 
Avatar de MiGueL (ON)
 
Registrado: septiembre 2008
Ubicación: ESPAÑA
Mensajes: 3.363

Predeterminado Re: Problema con emule 0.48a

Intenta esto,

En la pestaña "servidores" donde pone actualizar server.met desde URL mete esta dirección : http://www.gruk.org/server.met, dale a actualizar y conecta a ver..
MiGueL (ON) is offline   Citar y responder
 
 Old 07 oct 2008, 19:54   #5 (permalink)  
Miembro activo
 
Avatar de MiGueL (ON)
 
Registrado: septiembre 2008
Ubicación: ESPAÑA
Mensajes: 3.363

Predeterminado Re: Problema con emule 0.48a

Ah! y actualiza antes de nada a la versión 0.49b, que es la actual
MiGueL (ON) is offline   Citar y responder
 
 Old 07 oct 2008, 20:00   #6 (permalink)  
Nuevo miembro
 
Avatar de hopeped
 
Registrado: junio 2008
Mensajes: 4

Predeterminado Re: Problema con emule 0.48a

Muxas Gracias, Pero No Me He Explicao Bien Xq Lo K No Tengo Son Contactos, Servidores Si Tengo.
Y La Otra Version Tb La Tengo.
hopeped is offline   Citar y responder
 
 Old 07 oct 2008, 20:26   #7 (permalink)  
Ex-miembro
 
Avatar de hory122
 
Registrado: marzo 2007
Mensajes: 6.478

Predeterminado Re: Problema con emule 0.48a

Cita:
hopeped escribió: Ver post
Muxas Gracias, Pero No Me He Explicao Bien Xq Lo K No Tengo Son Contactos, Servidores Si Tengo.
Y La Otra Version Tb La Tengo.
Perdon por la intromision lee esto a ver si te ayuda.

http://forum.emule-project.net/index...howtopic=39066

Saludos,
hory122 is offline   Citar y responder
 
 Old 07 oct 2008, 20:50   #8 (permalink)  
Miembro activo
 
Avatar de angel-aguirre
 
Registrado: octubre 2005
Ubicación: Lleida, España. Y... por aski tirao en mi zofa d'skai
Mensajes: 8.109

Divertido Re: Problema con emule 0.48a

Muy buena Hory, te las sabes todas jejeje

Saludazosss.
“Con los zorros..., hay que ser un poco zorro”
Ángel.

Ubuntu 12.04 Percise Pangolin LTS
Ultimate Edition 3.4 LTS
Linux Registered User #484855
Ubuntu Registered User #26400
angel-aguirre is offline   Citar y responder
 
 Old 07 oct 2008, 20:58   #9 (permalink)  
Miembro activo
 
Avatar de ferinancat
 
Registrado: enero 2008
Mensajes: 1.761

Predeterminado Re: Problema con emule 0.48a

tienes archivos compartidos??

Procesador: Intel Core 2 CPU 4300 @ 1.80Ghz
Memoria: 2 Gb RAM
T. Gráfica: NVIDIA 8500 GT
HD1: 40Gb - HD2: 250Gb
S.O.: Ubuntu 10.04 LTS Lucid Lynx
Nº registro linux user: 475.977

NOT POLITIC, NOT STUPID JUST S.H. //// I'm not a nazi, I'm not a red \\\\
ferinancat is offline   Citar y responder
 
 Old 07 oct 2008, 22:38   #10 (permalink)  
Nuevo miembro
 
Avatar de URCOR
 
Registrado: diciembre 2004
Mensajes: 14

Predeterminado Re: Problema con emule 0.48a

Hola,

Yo actualmente tengo 2 problemillas con el emule 0.48a.

1)De entrada, no puedo actualizarlo al 0.48b. Intento hacer la actualización, hago la descarga correspondiente, ejecuto, todo bien, me pide el idioma, etc. y justo al final, me da error. Hasta ahora siempre he podido actualizarlo bien.

2)Continuamente, me quedo sin servidores, y entonces tengo que actualizar mediante el link que miguelOn ha comentado, (gruk.org) y entonces sí me vuelven a aparecer.

Si a alguien se le ocurre algo, será de agradecer.
URCOR is offline   Citar y responder
Página 1 de 2 | 1 | 2 | >

« Diosmio he intentado todo lo de la web pero mi ares 2.0.9.3030 nunca conecta | Adiós a los P2P?, seguramente sí »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
util manual de como configurar el emule Paitu_14 Documentación 21 19 feb 2010 08:53
Emule 0.48a y Kaspersky 7.0 yann1976 P2P 7 29 dic 2007 13:06
Manual de la red de emule rixy_3 Documentación 7 26 nov 2007 16:19
Problema con Emule ID baja Derek_ P2P 8 30 ago 2007 02:27
Problema con Emule jlcastvel P2P 4 17 jun 2007 01:14



Buscar