Buscar

problema con el utorrent!!!!!!!!!


 
 Old 02 jun 2008, 15:55   #1 (permalink)  
Nuevo miembro
 
Avatar de uniom
 
Registrado: diciembre 2006
Mensajes: 20

Predeterminado problema con el utorrent!!!!!!!!!

hola a todos! Tengo un serio problema pero no se exactamente a q puede ser debido. La situacion es la siguiente: tengo un router en casa inalambrico, el que utilzo para con mi portatil desde mi habitacion conectarme a internet. Todo va bien hasta el momento en que me descargo el utorrent y cuando lo ejecuto, funciona correctamente, peeero no me funciona internet. Osea que me descarga el utorrent, pero no puedo navegar por internet, ni con el explorer, ni con el firefox. Entonces queria preguntaros (si alguien sabe) a que es debido esto. Les estaria muy agradecido.
Un saludo!!
uniom is offline   Citar y responder
 
 Old 02 jun 2008, 16:36   #2 (permalink)  
Miembro activo
 
Avatar de .doc
 
Registrado: febrero 2005
Ubicación: Oviedo-es_ES
Mensajes: 11.146

Predeterminado Re: problema con el utorrent!!!!!!!!!

ni idea, pero prueba configurar el utorrent tanto en descargas, como en subidas, a un valor de la mitad (o menos) de los anchos de banda que tienes contratados.

Es importante que no dejes "0" (que es "a tope") sino unos valores razonables, para que no te bloquee. Fíjate, en particular, en las subidas, que ahí solemos tener poco ancho de banda.

Vamos, que si tienes una conexión de por ejemplo, 3000 kbps de bajada y 250 de subida, yo no pondría, en subida, más de 20 kBps, y, en descargas, más de 180 kBps.

En fin, que no te cuesta nada probar, por si van por ahí los tiros.
.doc is offline   Citar y responder
 
 Old 02 jun 2008, 17:11   #3 (permalink)  
Nuevo miembro
 
Avatar de uniom
 
Registrado: diciembre 2006
Mensajes: 20

Predeterminado Re: problema con el utorrent!!!!!!!!!

e probao con lo q m dices y nada. cuando m meto en el utorrent, ya no puedo navegar por internet. aunque cierre el programa no puedo navegar. Solo reiniciando el ordenador y no entrando a utorrent me deja navegar.
uniom is offline   Citar y responder
 
 Old 03 jun 2008, 04:25   #4 (permalink)  
Banead@
 
Avatar de Torrent4ever
 
Registrado: septiembre 2007
Mensajes: 2.755

Predeterminado Re: problema con el utorrent!!!!!!!!!

XD XD algo asi me pasa a mi.......

creo q con 1 formateo se arregla.....
Torrent4ever is offline   Citar y responder
 
 Old 03 jun 2008, 08:29   #5 (permalink)  
Nuevo miembro
 
Avatar de uniom
 
Registrado: diciembre 2006
Mensajes: 20

Predeterminado Re: problema con el utorrent!!!!!!!!!

ya...ya se con un formateo se arregla pero ya lo e exo, y no qiero estar siempre aciendolo... si supiera alguien a q es debido...
uniom is offline   Citar y responder

« Tengo Problemas Para Usar Ares.... | Dreamule »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
tengo un problema de compitivilidad entre "nero7" y "PX" zero-sen Software 3 07 mar 2009 22:00
yo sigo con el problema pastidarti Hardware 3 04 mar 2008 14:35
Problema con el desconocido para mi "generic host process for win32 services" infested_ruben Seguridad 69 26 abr 2007 16:51
Problema con mi placa de video DarknesS14 Drivers 1 03 feb 2007 03:24
Problema con el Dolby Digital Salvor Hardin Multimedia 1 13 dic 2005 16:31



Buscar