Buscar

Problemas con el eMule 0.49 b


 
 Old 07 ago 2008, 16:27   #1 (permalink)  
Miembro
 
Avatar de comiquero
 
Registrado: febrero 2007
Mensajes: 35

Predeterminado Problemas con el eMule 0.49 b

Desde que me he instalado esta nueva versión no me coencta bien a los puertos a alguien mas le pasa lo mismo?
comiquero is offline   Citar y responder
 
 Old 07 ago 2008, 17:30   #2 (permalink)  
Miembro activo
 
Avatar de Uriel Ruthven
 
Registrado: diciembre 2005
Ubicación: México, Puebla
Mensajes: 1.733

Predeterminado Re: Problemas con el eMule 0.49 b

Cita:
comiquero escribió: Ver post
Desde que me he instalado esta nueva versión no me coencta bien a los puertos a alguien mas le pasa lo mismo?
¿Has comprobado en eMule si esta utilizando los mismos puertos que la versión anterior?

De todos modos te aconsejo que borres las reglas del eMule y las vuelvas a crear desde cero cerciorando los puertos que tienes que abrir por si fueran diferentes. Puede parecer una solución tonta pero a veces la solución a estos problemillas tontos son las soluciones mas tontas.

Trabajar ocho horas, dormir ocho horas, de preferencia que sean las mismas
Uriel Ruthven is offline   Citar y responder
 
 Old 08 ago 2008, 19:00   #3 (permalink)  
Miembro
 
Avatar de comiquero
 
Registrado: febrero 2007
Mensajes: 35

Predeterminado Re: Problemas con el eMule 0.49 b

Gracias resulta que los puertos no estaban bien configurados, ahora ya si
comiquero is offline   Citar y responder

« problema e-mule y acceso internet. | una configuracion buena para el emule con 3 megas adsl »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
problemas descarga emule neo32 P2P 0 12 nov 2006 01:44
problemas entre el emule y outpoast wanm28 P2P 0 09 oct 2005 18:41
problemas con el emule KKDELA Internet 1 01 oct 2005 20:29



Buscar