Buscar

<<SOS>> Configuración eMule


 
 Old 19 ago 2008, 12:42   #1 (permalink)  
Nuevo miembro
 
Avatar de camelot050
 
Registrado: octubre 2006
Mensajes: 10

Predeterminado <<SOS>> Configuración eMule

Larga vida a tod@s...
tengo un router modelo SMC7908A-ISP y antivirus Avira (desde ayer mismo con la ayuda vuestra).
Mi problema ahora es que tengo un ID baja y me estoy comiendo el coco como tenerla un pelo mas alta.
Ayuda colegas...
camelot050 is offline   Citar y responder
 
 Old 19 ago 2008, 15:42   #2 (permalink)  
Miembro activo
 
Avatar de rojiblanc0
 
Registrado: septiembre 2007
Ubicación: Champions
Mensajes: 3.739

Predeterminado Re: <<SOS>> Configuración eMule

Tienes que abrir puertos, ¿los tienes abiertos?

Linux Registered User # 475462
Ubuntu User number # 25024
"Me mata, me da la vida"
¡Aupa Atleti!
rojiblanc0 is offline   Citar y responder
 
 Old 19 ago 2008, 16:09   #3 (permalink)  
Nuevo miembro
 
Avatar de camelot050
 
Registrado: octubre 2006
Mensajes: 10

Predeterminado Re: <<SOS>> Configuración eMule

temgo entendido que se pueden crear reglas para limitar estos puertos y no dar pie a abrirlos todos.
es cierto?
camelot050 is offline   Citar y responder
 
 Old 19 ago 2008, 16:15   #4 (permalink)  
Miembro activo
 
Avatar de rojiblanc0
 
Registrado: septiembre 2007
Ubicación: Champions
Mensajes: 3.739

Predeterminado Re: <<SOS>> Configuración eMule

Solo hay que abrir 2 puertos, TCP y UDP.

Linux Registered User # 475462
Ubuntu User number # 25024
"Me mata, me da la vida"
¡Aupa Atleti!
rojiblanc0 is offline   Citar y responder
 
 Old 19 ago 2008, 16:22   #5 (permalink)  
Nuevo miembro
 
Avatar de camelot050
 
Registrado: octubre 2006
Mensajes: 10

Predeterminado Re: <<SOS>> Configuración eMule

Creo que ya los temgo abiertos.
Veamos...cuando estoy en emule, preferencias,conexxión los puertos estan abierots. pero cuando le indico comprobarlos se me abre web de emule y me dice que es incorrecto. sigo haciendo algo mal y no se que?...soy un pardillo
camelot050 is offline   Citar y responder
 
 Old 19 ago 2008, 16:24   #6 (permalink)  
Nuevo miembro
 
Avatar de camelot050
 
Registrado: octubre 2006
Mensajes: 10

Predeterminado Re: <<SOS>> Configuración eMule

Justo hay un icono que dice "utilizar UPnp para redirigir los puertos" y lo tengo desactivado. Hay que ponerlo?
camelot050 is offline   Citar y responder
 
 Old 19 ago 2008, 16:45   #7 (permalink)  
Miembro activo
 
Avatar de AngelCPUDD
 
Registrado: agosto 2008
Mensajes: 179

Predeterminado Re: <<SOS>> Configuración eMule

Tienes que activar ese icono y esa misma funcion en la configuracion del router.Con eso te deberia ir bien.Tambien mira el cortafuegos que no te estea bloqueando el emule.
Saludos
AngelCPUDD is offline   Citar y responder
 
 Old 19 ago 2008, 16:51   #8 (permalink)  
Miembro activo
 
Avatar de rojiblanc0
 
Registrado: septiembre 2007
Ubicación: Champions
Mensajes: 3.739

Predeterminado Re: <<SOS>> Configuración eMule

La opción UPnp no la actives, si el test de puertos te da fallido es que algo no estás ahciendo bien.

Abre 2 puertos, uno que sea TCP y otro UDP, aquí te dejo un manual para hacerlo con tu marca de router, cuando estén abiertos vas a Preferencias > Conexión y si por ejemplo el puerto TCP que has abierto es 44098 pues en el apartado de tcp(de preferencias de eMule) pones 44098, y con el UDP lo mismo.

Cuando el test de puertos te de correcto postea, así te diré unos truquillos de configuración.

Linux Registered User # 475462
Ubuntu User number # 25024
"Me mata, me da la vida"
¡Aupa Atleti!
rojiblanc0 is offline   Citar y responder
 
 Old 20 ago 2008, 00:48   #9 (permalink)  
Miembro activo
 
Avatar de AngelCPUDD
 
Registrado: agosto 2008
Mensajes: 179

Predeterminado Re: <<SOS>> Configuración eMule

Con la opcion UPnP activada en el router se te abren automaticamente los puertos requeridos por las aplicaciones de confianza y juegos sin tener que andar a abrir los puertos manualmente.Si activas esta opcion en el emule el emule estara usando el UPnP del router(si lo tienes activado)y se te abriran los puertos.
AngelCPUDD is offline   Citar y responder

« No puedo usar Utorrent??? | Ares y Limewire »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
configuracion emule con 3 megas tibioshouse P2P 2 18 jun 2008 14:07
Configuracion Universal de Emule, paso a paso... ArKAngel28 Documentación 2 10 jun 2008 17:33
Configuración eMule andreu4 P2P 8 17 abr 2008 21:12
muchos problemas configuracion emule y ares jota pe P2P 1 20 dic 2006 18:02



Buscar