Buscar

Configuración del Avast


 
 Old 24 mar 2005, 19:27   #1 (permalink)  
Miembro activo
 
Avatar de Trastin
 
Registrado: julio 2004
Ubicación: Asturias
Mensajes: 115

Pregunta Configuración del Avast

Tengo el Avast desde hace 2 días ahora que me puse a enviar un mail de 305 kb tuve que cerrarlo porque de lo contrario no podía el outlook express empezaba a enviarlo y al poco tiempo me daba error, algo así como que la conexión se había detenido, etc., etc., en cambio con el antivirus desactivado pude enviarlo sin problemas algo similar ya me pasaba con el Panda que tenía antes y digo yo, ¿será que hay que cambiar algo en la configuración?, yo lo tengo según lo instalé no cambié nada para no "espachurrarlo", jajaja, pero no es plan tener que cerrarlo cada vez que quiera enviar un mensaje ¿no?
Alaaaaaaaaaaa ¡cómo corre la sidrina por aquí!

Te Quiero y te querré siempre mi amor
Trastin is offline   Citar y responder
 
 Old 25 mar 2005, 11:19   #2 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.787

Predeterminado Re: Configuración del Avast

hola wenasssssssss!!!!!!!!!!!!!!!!!!

en esta pagina web te dice como configurar el avast home


http://www.destroyerweb.com/tutos/av...nual-avast.htm



un saludo longui pendom me confundi trastinnnn



un culete ??????paisana

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder
 
 Old 25 mar 2005, 11:29   #3 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.787

Predeterminado Re: Configuración del Avast

hola wenassssssss!!!!!!!!!!!!!!!!!!


respecto al error que te da al enviar emails grades el outolook

que error te da exactamente ?




tienes un gestor de correo muy bueno se llama mozilla thunderbir se configura

igual que el outlook y es mas seguro y para mi gusto es mas bonito


si no se soluciona tu problema podias provar con ese aver ...

un saludooooooo y buenasssss olasssssssss

comienza la cuenta atras

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder
 
 Old 25 mar 2005, 16:46   #4 (permalink)  
Miembro activo
 
Avatar de Trastin
 
Registrado: julio 2004
Ubicación: Asturias
Mensajes: 115

Predeterminado Re: Configuración del Avast

Oye, buenísimo el manual para configurar el Avast justo lo que me hacía falta, está muy bien explicado y fácil de comprender. Ya seguí todos los pasos al pie de la letra, a ver si se arregla ese pequeño problemilla, si me vuelve a salir ese error ya te copiaré exactamente el mensaje que sale. Gracias Warm.
4 ......

Te Quiero y te querré siempre mi amor
Trastin is offline   Citar y responder
 
 Old 26 mar 2005, 14:32   #5 (permalink)  
Miembro activo
 
Avatar de Trastin
 
Registrado: julio 2004
Ubicación: Asturias
Mensajes: 115

Predeterminado Me sigue dando error

Pues nada l....i que a pesar de haber configurado el Avast como decía en el manual, me sigue saliendo el siguiente error cuando quiero enviar un mensaje:
El servidor finalizó inesperadamente la conexión. Puede que haya un problema en el servidor, un problema de red o que haya estado inactivo un periodo largo. Asunto '¡xxxxxxxxxxxxxxxxxxx!', Cuenta: 'Wanadoo', Servidor: 'localhost', Protocolo: SMTP, Puerto: 7363, Seguridad (SSL): No, Número de error: 0x800CCC0F
Si cierro el Avast, el mensaje se envía sin ningún problema.
3........

Te Quiero y te querré siempre mi amor
Trastin is offline   Citar y responder
 
 Old 26 mar 2005, 16:48   #6 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.787

Predeterminado Re: Configuración del Avast

hola wenasssssss trastin

1-aver fijate si tenes activada la casilla de >Herramientas>Cuentas>Doble clik en la cuenta >y en la pestaña de >Servidor> Mira si tenes activada la casilla de:Mi servidor requiere autentificacion"



mira aver si asi te funciona es que me da que se trata de un conflicto entre el outlook y tu antivirus (ya que te pasaba el mismo caso tanto con el panda como con el avast aora ) aver si ai suerte y se resuelve


tambien puedes echar un vistazo si no te va con el primer consejo

2-mira ver si tienes el puerto 110 para recepción de correo y el 25 para el envío de correo.

3- como ultima opcion estaria desabilitar la opción "Escanear correo entrante y correo saliente" con tu antivirus (pero claro asi no te estaria protegiendo tu antivirus del correo ) como digo esa seria una ultima opciom

aver como te va con los pasos 1- y 2- si te sigue sin funcionar silva

3..

un saludo y wenas mu wenas olassssssssssssssss

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder
 
 Old 26 mar 2005, 16:55   #7 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.787

Predeterminado Re: Configuración del Avast

HOLA WENASSS !!!!!!!!


estaba pesando q tambien quizas deverias actualziar windox bueno prueba lo primero averrrrrrrrrr

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder

« Qué hago para quitar un virus que se inicia al entrar en windows? | pagina de inicio secuestrada »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
antivirus avast aingeru5 Seguridad 8 19 jun 2006 18:23
Evitar cambios en la configuración... liras123 Seguridad 3 21 mar 2005 20:42
Avast! civi Virus 29 17 mar 2005 23:31
Ayuda: problemas con avast v.4.6 home edition andaluxi Virus 2 08 mar 2005 19:47
Undercover Xp: Archivo de configuración Lumbrerense Software 0 07 mar 2005 23:38



Buscar