Buscar

No me funciona el scan disc


 
 Old 18 dic 2006, 21:09   #1 (permalink)  
Miembro activo
 
Avatar de raimont
 
Registrado: abril 2005
Ubicación: Burgos
Mensajes: 236

Predeterminado No me funciona el scan disc

En todos los sitios cuecen abas.........He notado que desde que tengo instalado el bitdefender internet security 10 ,programo en herramientas del disco ,una revisión del mismo para corrección de errores ,por si acaso, y te dice lo de siempre que lo programes para el próximo reinicio,hasta ahí correcto.Pero llegada la ocasión se salta alegremente la orden,de todas todas, como si de un reinicio normal se tratara.
Antes no me pasaba.Creo yo que es desde que está este antivirus ,no puedo precisarlo con exactitud.Lo pregunto antes de comprobarlo desinstalándolo.Creís que puede ser debido a otra causa?.
raimont is offline  
 
 Old 18 dic 2006, 21:18   #2 (permalink)  
Miembro activo
 
Avatar de .doc
 
Registrado: febrero 2005
Ubicación: Oviedo-es_ES
Mensajes: 11.167

Predeterminado Re: No me funciona el scan disc

la prueba del algodón la puedes hacer deshabilitando el inicio del antivirus al arranque (con ejecutar-Msconfig-pestaña Inicio y ahí destildar los programas de bitdefender que se carguen), reiniciar el ordenador y ver si te hace el scadisk, o no.

Acuerdate, luego, de volver a habilitar lo destildado.
.doc is offline  
 
 Old 18 dic 2006, 21:40   #3 (permalink)  
Miembro activo
 
Avatar de raimont
 
Registrado: abril 2005
Ubicación: Burgos
Mensajes: 236

Predeterminado Re: No me funciona el scan disc

Ya lo he hecho .doc.Pero más raro todabía.Ahora intenta hacerlo,salen como 4 lineas y se cierra rapidísimo diciendo como que no puede abrir el disco (c) o algo así
raimont is offline  
 
 Old 18 dic 2006, 22:12   #4 (permalink)  
Miembro activo
 
Avatar de .doc
 
Registrado: febrero 2005
Ubicación: Oviedo-es_ES
Mensajes: 11.167

Predeterminado Re: No me funciona el scan disc

a ver si por aquí... te vas a Inicio-Mi PC-te pones en C-botón derecho: Propiedades y una vez ahí, pestaña Herramientas-Comprobación de errores => comprobar ahora
.doc is offline  
 
 Old 18 dic 2006, 22:52   #5 (permalink)  
Miembro activo
 
Avatar de zeetta
 
Registrado: agosto 2004
Ubicación: PIRATA DELUXE
Mensajes: 1.982

Predeterminado Re: No me funciona el scan disc

al final te veo metiendo el cd del sistema operativo y darle a reparar

HAPSHEP Core 2 Duo E6700 2666 MHz Abit AB9 Chipset Memoria P965 Dual DDR2-800 disco 500gb

AK-47 CORE DUO E6700 -GIGABYTE DS3 S3 REV 3.3- CHIPSET P-965 -MEMORIA 2GIGAS DUAL CHANEL DDR2 800 MHZ MUSHKIN-REFRIGERACION LIQUIDA-NVIDIA 8500 GT 512-DISCOS DUROS DE
500GIGAS Y 400 GIGAS-FUENTE XION 600W


nací indiferente, nací antisocial
zeetta is offline  
 
 Old 19 dic 2006, 00:24   #6 (permalink)  
Miembro activo
 
Avatar de Jose7up
 
Registrado: agosto 2006
Ubicación: En la nube
Mensajes: 288

Predeterminado Re: No me funciona el scan disc

Puedes a probar hacerlo en modo Seguro a prueba de errores, por si es alguna otra aplicación que hace que se cierre el scandisk y desde Ms-dos, lo puedes hacer desde Inicio/ejecutar escribe: Chkdsk /f (esto corrige errores del disco), tb puedes ver la ayuda respecto a este comando desde la consola de Ms-dos para ello vete a Inicio/Todos los programas/Accesorios/Simbolo de sistema y allí escribe: help Chkdsk

Luego, si en modo seguro no te dio problemas probarlo en modo normal y ir cerrando procesos desde el administrador de tareas a ver si das con el problema, quizás el anti-virus si es así como te han dicho desactivalo desde (msconfig) de la pestaña de Inicio y busca si tb sale en la pestaña de Servicios y prueba.

Saludos


En la nube de Marga
Jose7up is offline  
 
 Old 19 dic 2006, 02:12   #7 (permalink)  
Miembro activo
 
Avatar de raimont
 
Registrado: abril 2005
Ubicación: Burgos
Mensajes: 236

Predeterminado Re: No me funciona el scan disc

En modo seguro si que me ha hecho la comprobación del disco el solito y sin rechistar.Por cierto no había nada erroneo
En modo normal no lo hace,reinicia y se lo salta, aunque desactve todas las funciones del bitdefender en inicio y servicios de msconfig

Editado por raimont en 19 dic 2006 a las 02:32.
raimont is offline  
 
 Old 19 dic 2006, 03:03   #8 (permalink)  
Miembro activo
 
Avatar de Jose7up
 
Registrado: agosto 2006
Ubicación: En la nube
Mensajes: 288

Predeterminado Re: No me funciona el scan disc

Cita:
raimont escribió:
En modo seguro si que me ha hecho la comprobación del disco el solito y sin rechistar.Por cierto no había nada erroneo
En modo normal no lo hace,reinicia y se lo salta, aunque desactve todas las funciones del bitdefender en inicio y servicios de msconfig

Buenas noches, si en modo seguro no dio problema quiere decir que esto es causado por alguna otra aplicación que se inicia con el sistema, en msconfig en la pestaña de Inicio procura controlar todo lo que inicie asesorate bien si no estas seguro, busca en google y contrasta resultados o bien preguntanos, en la pestaña de Servicios lo mismo fijate que en fabricante pone: "Microsoft Corporation" estos son de sistema, fijtate en los que el Fabricante sea "Desconocido" y indaga sobre ello o pregunta.

Sobre lo del scandisk no cal que lo hagas desde herramientas del disco duro y esperar a reiniciar para que empiece el proceso, prueba como te he dicho yo desde Ms-dos.

En el administrador de tareas comprueba los procesos, en Nombre de usuario si pone SYSTEM es que son ejecutados por el sistema, por otro lado tb pone el nombre del usuario de la cuenta que los ejecuta o se ejecutan a traves de otros procesos anteriormente ejecutados por el, comprueba a ver si reconoces dichos procesos, si no como te dije con google en mano o preguntando y procediendo a cerrar y probar de ejecutar scandisk bajo Ms-dos.

Saludos


En la nube de Marga
Jose7up is offline  
 
 Old 19 dic 2006, 11:48   #9 (permalink)  
Miembro activo
 
Avatar de raimont
 
Registrado: abril 2005
Ubicación: Burgos
Mensajes: 236

Predeterminado Re: No me funciona el scan disc

desde Ms-dos también lo hace bién.En fín segire mirando

Lo que no se es lo que es el "cli" este que parece aquí y que es lo que puedo quitar que no necesite.

Mando imagen

http://img147.imageshack.us/img147/4054/alinicioli5.jpg

Editado por raimont en 19 dic 2006 a las 12:30.
raimont is offline  
 
 Old 19 dic 2006, 12:45   #10 (permalink)  
Moderador
 
Avatar de kallikantzaroi
 
Registrado: febrero 2005
Ubicación: pingüineando k'e gerundio
Mensajes: 28.858

Predeterminado Re: No me funciona el scan disc

güenas


y de desfragmentasión ke tal stá el HD ese????




saluetes

LRU # 369045

Plumes o plom?.... by Καλλικάντζαρος //*//


"la marca del esclavo es hablar la lengua de su señor"

Publius Cornelius Tacitus



Normas FAQ'S
kallikantzaroi is offline  
Página 1 de 5 | 1 | 2 | 3 | > | Última »

« NOD32 y Avast 4.7 | ay,Ay,ay, que miedo, esto parece la noche de los bishos »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
xke el adaptador com a mini din no funciona? otakid Hardware 2 05 oct 2006 21:20
¿Os funciona el correo Yahoo España? amm101287 Internet 9 24 ago 2006 00:14
Porque no funciona..... Naretana Software 25 24 may 2006 16:20
codec no funciona el_ironico Software 2 11 ago 2005 23:49
Disc at once y disc at once/96 Shirkkan Software 3 18 jul 2005 18:11



Buscar