Buscar

problemas con avast antivirus


 
 Old 24 sep 2006, 08:40   #1 (permalink)  
Miembro activo
 
Avatar de mariferfe
 
Registrado: agosto 2006
Mensajes: 120

Predeterminado problemas con avast antivirus

Hola amigos.Tengo un problemilla con un antivirus que e instalado,es el avast,lo instale sin problema me registre gratuitamente y lo actualice,asta hay sin problema ninguno.
Pero cuando miro en el centro de seguridad pone que el antivirus esta desactivado,y cada vez que inicio con el ordenador me sale el icono del centro de seguridad diciendome tengo el antivirus desactivado,miro el icono del antivirus y esta dando vueltas y dice que esta activado.
Me gustari que me dijerais si estando asi mi equipo esta protegido o no.
saludetes a todo/as
mariferfe is offline   Citar y responder
 
 Old 24 sep 2006, 09:00   #2 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.784

Predeterminado Re: problemas con avast antivirus

Cita:
mariferfe escribió:
Hola amigos.Tengo un problemilla con un antivirus que e instalado,es el avast,lo instale sin problema me registre gratuitamente y lo actualice,asta hay sin problema ninguno.
Pero cuando miro en el centro de seguridad pone que el antivirus esta desactivado,y cada vez que inicio con el ordenador me sale el icono del centro de seguridad diciendome tengo el antivirus desactivado,miro el icono del antivirus y esta dando vueltas y dice que esta activado.
Me gustari que me dijerais si estando asi mi equipo esta protegido o no.
saludetes a todo/as


si ,esta protegido lo unico que el centro de seguridad de windox no te reconoce el antivirus (estos de windox que no se enteran) ,a un colega mio le paso lo mismo con el nod32 y sin embargo a mi me lo reconoce sin problemas , si eres muy tikismikis , y quieres que te lo reconocca reinstala el avast

o aver si alguien tiene otra solucion mas sencillla


pero vamos estar estas protegida

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder
 
 Old 24 sep 2006, 12:35   #3 (permalink)  
Miembro activo
 
Avatar de mariferfe
 
Registrado: agosto 2006
Mensajes: 120

Predeterminado Re: problemas con avast antivirus

Cita:
wanm28 escribió:
si ,esta protegido lo unico que el centro de seguridad de windox no te reconoce el antivirus (estos de windox que no se enteran) ,a un colega mio le paso lo mismo con el nod32 y sin embargo a mi me lo reconoce sin problemas , si eres muy tikismikis , y quieres que te lo reconocca reinstala el avast

o aver si alguien tiene otra solucion mas sencillla


pero vamos estar estas protegida
Entonces aunque no me lo reconosca el windón el antivirus esta conectado ¿verdad?.
ya prove reinstalarlo y sigue igual
mariferfe is offline   Citar y responder
 
 Old 24 sep 2006, 12:39   #4 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.784

Predeterminado Re: problemas con avast antivirus

Cita:
mariferfe escribió:
Entonces aunque no me lo reconosca el windón el antivirus esta conectado ¿verdad?.
ya prove reinstalarlo y sigue igual


si ,estate trankila te esta funcionando




si no az una prueba con este archivo ,tu antivirus te deveria saltar , y trankila el archivo es inofensivo


http://www.eicar.org/download/eicar.com

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder
 
 Old 24 sep 2006, 12:45   #5 (permalink)  
Miembro activo
 
Avatar de mariferfe
 
Registrado: agosto 2006
Mensajes: 120

Encantador Re: problemas con avast antivirus

Cita:
wanm28 escribió:
si ,estate trankila te esta funcionando




si no az una prueba con este archivo ,tu antivirus te deveria saltar , y trankila el archivo es inofensivo


http://www.eicar.org/download/eicar.com
pues si es verdad,esta activo me ha saltado,valla sustiyo.Pues entonces lo dejare como esta mientras funcione.
gracias amigo
mariferfe is offline   Citar y responder
 
 Old 24 sep 2006, 12:47   #6 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.784

Predeterminado Re: problemas con avast antivirus

Cita:
mariferfe escribió:
pues si es verdad,esta activo me ha saltado,valla sustiyo.Pues entonces lo dejare como esta mientras funcione.
gracias amigo


y si quieres que no te salga ese mensaje na mas encender el pc



vete a Panel de Control-Centro de Seruridad-Protección Antivirus- Recomendaciones, y seleccionas Tengo un programa antivirus que yo superviso




de nada amiga

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder
 
 Old 24 sep 2006, 12:49   #7 (permalink)  
Miembro activo
 
Avatar de Sebactius
 
Registrado: enero 2005
Ubicación: El otro día me encontré, espero no volver a perderme...
Mensajes: 379

Predeterminado Re: problemas con avast antivirus

Cita:
wanm28 escribió:
si ,estate trankila te esta funcionando




si no az una prueba con este archivo ,tu antivirus te deveria saltar , y trankila el archivo es inofensivo


http://www.eicar.org/download/eicar.com
Para asegurarte de que esta activado mira los íconos que estan al lado del reloj y si te aparece el tipico icono azul con la "A" (el ícono de avast!) y sobre el no hay ningun signo extraño (sea exclamación o restricción), entonces tienes el antivirus activado (puedes usar la prueba que te nombra wanm). Para que no continue saltando el centro de seguridad del windows puedes probar tanto reinstalando el antivirus, como seleccionando eso de que "tengo un sistema de antivirus que yo supervisare"...

Saludos...

Felino psicopata-homicida...
---------------------------
Mi hora de seguro llegará, pero entretanto me divertiré intentando encontrar una forma de no caer en la locura que persigue a los poetas...
---------------------------
<< Linux Registered User # 426213 >>
Sebactius is offline   Citar y responder
 
 Old 24 sep 2006, 12:51   #8 (permalink)  
Miembro activo
 
Avatar de Sebactius
 
Registrado: enero 2005
Ubicación: El otro día me encontré, espero no volver a perderme...
Mensajes: 379

Predeterminado Re: problemas con avast antivirus

Cita:
wanm28 escribió:
y si quieres que no te salga ese mensaje na mas encender el pc



vete a Panel de Control-Centro de Seruridad-Protección Antivirus- Recomendaciones, y seleccionas Tengo un programa antivirus que yo superviso




de nada amiga
vaya, las respuestas iguales y casi al unísono ...

Saludos wanm...

Felino psicopata-homicida...
---------------------------
Mi hora de seguro llegará, pero entretanto me divertiré intentando encontrar una forma de no caer en la locura que persigue a los poetas...
---------------------------
<< Linux Registered User # 426213 >>
Sebactius is offline   Citar y responder
 
 Old 24 sep 2006, 13:00   #9 (permalink)  
Miembro activo
 
Avatar de mariferfe
 
Registrado: agosto 2006
Mensajes: 120

Predeterminado Re: problemas con avast antivirus

Pues vaya es verdad,ya no me sale el mensage ese,que bien,bueno pues gracias a los dos amigetes,saluditos a los dos
mariferfe is offline   Citar y responder
 
 Old 25 sep 2006, 08:46   #10 (permalink)  
Ex-miembro
 
Avatar de andaluz37
 
Registrado: agosto 2006
Mensajes: 8.334

Predeterminado Re: problemas con avast antivirus

Cita:
mariferfe escribió:
Hola amigos.Tengo un problemilla con un antivirus que e instalado,es el avast,lo instale sin problema me registre gratuitamente y lo actualice,asta hay sin problema ninguno.
Pero cuando miro en el centro de seguridad pone que el antivirus esta desactivado,y cada vez que inicio con el ordenador me sale el icono del centro de seguridad diciendome tengo el antivirus desactivado,miro el icono del antivirus y esta dando vueltas y dice que esta activado.
Me gustari que me dijerais si estando asi mi equipo esta protegido o no.
saludetes a todo/as
es un poco raro lo que te pasa.
el centro de seguridad de windows deberia reconocerlo sin problemas.
yo ya lo tuve y lo reconocia.
es posible que tu windows no sea cpia legal o que tengas algun bichillo por ahi dando la lata.
te recomiendo que pases el spy bot, este antispyware se caracteriza entre otras cosas porque arrgla los problemas que tengas con el centro de seguridad de windows, bajatelo si no lo tienes de la pagina de softonic y escanea ya veras como lo arregla.
si no fuera asi que lo dudo, tienes la opcion de elegir enel centro de seguridad que tu mismo supervisaras el sistema antivirus, esta opcion te la da el mismo centro de seguridad, de esta forma no te aparecera el icono rojo.

pero prueba antes lo del spybot que te dije.
saludos.
andaluz37 is offline   Citar y responder
Página 1 de 2 | 1 | 2 | >

« ojito con este troyano de incidencia alta | alguien todavia usa sp1 de windows xp?? »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
razones para cambiar de antivirus? eire1281 Seguridad 6 28 may 2006 01:18
Problemas cn el antivirus kess Internet 14 16 feb 2006 22:17
Avast - Mejor Antivirus Gratuito? punk1988 Virus 13 19 ene 2006 19:10
problemas para instalar antivirus itucanet Software 12 19 nov 2005 14:47
Antivirus Avast Jesmo Seguridad 4 16 may 2005 22:48



Buscar