Buscar

No Puedo Activar Firewall en Panda Internet 2010 ( Wxp Sp3 )


 
 Old 22 dic 2009, 06:30   #1 (permalink)  
Nuevo miembro
 
Avatar de L_UISS
 
Registrado: agosto 2009
Mensajes: 25

Predeterminado No Puedo Activar Firewall en Panda Internet 2010 ( Wxp Sp3 )

Hola a todos a ver si alguno de ustedes me puede echar una mano hace una semana tenia instalado PANDA GLOBAL 2009 se me acabo la licencia lo desisntale e instale PANDA INTERNET SECURITY 2010, todo perfecto lo active lo actualice funciona todo pero el FIREWALL no se me activa, la desistalacion del anterior la hice con su propio uninstaler para que no dejara ningun rastro.
Es un netbook Acer Aspire one con sistema operativo wxp sp3


POR FAVOR AYUDA, GRACIAS¡¡¡¡¡


PC
INTEL PENTIUM DUAL CORE A 2,68GHZ
NIVIDIA GEFORCE 7300LE
1G DE RAM DDR2 533MHZ KINGSTON
WINDOWS XP SP2
250G DE HD
PANDA INTERNET SECURITY
SPYWAREBLASTER

"Nunca te acostaras sin saber una cosa mas"


NETBOOK ACER ASPIRE ONE
512 MB DE RAM
WXP SP3

120 GB HDD
L_UISS is offline   Citar y responder
 
 Old 22 dic 2009, 06:34   #2 (permalink)  
Miembro
 
Avatar de seven77
 
Registrado: diciembre 2009
Ubicación: Bs.As
Mensajes: 58

Predeterminado Re: No Puedo Activar Firewall en Panda Internet 2010 En Wxp Sp3

¿Revisaste si el Firewall del Windows está activado?

Mi PC

-Windows XP Professional SP3
-Procesador Intel Celeron Single-Core 2.7Ghz
-Video Nvidia Geforce 9400GT 512MB DDR2
-Mother ASUS P5KPL-AM SE
-1GB de RAM Kingston DDR2
-Monitor ViewSonic 17" Widescreen (1440x900)
-Disco Duro SATA 160GB


Notebook


-Acer Aspire 4930
-2GB RAM
-160GB Disco Duro
-Intel Core 2 Duo 2.0Ghz
-Windows XP Pro SP3
-Intel Mobile Graphics 4500HD 256MB
seven77 is offline   Citar y responder
 
 Old 22 dic 2009, 06:41   #3 (permalink)  
Nuevo miembro
 
Avatar de L_UISS
 
Registrado: agosto 2009
Mensajes: 25

Predeterminado Re: No Puedo Activar Firewall en Panda Internet 2010 En Wxp Sp3

Cita:
seven77 escribió: Ver post
¿Revisaste si el Firewall del Windows está activado?
Gracias por contestar, y no, todo esta en su sitio el firewall de windows lo tengo desactivado, he probado de todo, instale un par de antivirus que no eran Panda y el firewall si se activa, el problema es del panda siempre lo he usado y no ha pasado nada y ahora de repente esto.

Gracias¡¡


PC
INTEL PENTIUM DUAL CORE A 2,68GHZ
NIVIDIA GEFORCE 7300LE
1G DE RAM DDR2 533MHZ KINGSTON
WINDOWS XP SP2
250G DE HD
PANDA INTERNET SECURITY
SPYWAREBLASTER

"Nunca te acostaras sin saber una cosa mas"


NETBOOK ACER ASPIRE ONE
512 MB DE RAM
WXP SP3

120 GB HDD
L_UISS is offline   Citar y responder
 
 Old 22 dic 2009, 06:47   #4 (permalink)  
Miembro
 
Avatar de seven77
 
Registrado: diciembre 2009
Ubicación: Bs.As
Mensajes: 58

Predeterminado Re: No Puedo Activar Firewall en Panda Internet 2010 En Wxp Sp3

Cita:
L_UISS escribió: Ver post
Gracias por contestar, y no, todo esta en su sitio el firewall de windows lo tengo desactivado, he probado de todo, instale un par de antivirus que no eran Panda y el firewall si se activa, el problema es del panda siempre lo he usado y no ha pasado nada y ahora de repente esto.

Gracias¡¡
Puede que esté mal instalado, desinstalalo, limpia el registro con Argente (lo puedes encontrar en Softonic ), y luego lo vuelves a instalar A ver como anda. Si no funciona hazmelo saber y probamos otra cosa. Suerte

Mi PC

-Windows XP Professional SP3
-Procesador Intel Celeron Single-Core 2.7Ghz
-Video Nvidia Geforce 9400GT 512MB DDR2
-Mother ASUS P5KPL-AM SE
-1GB de RAM Kingston DDR2
-Monitor ViewSonic 17" Widescreen (1440x900)
-Disco Duro SATA 160GB


Notebook


-Acer Aspire 4930
-2GB RAM
-160GB Disco Duro
-Intel Core 2 Duo 2.0Ghz
-Windows XP Pro SP3
-Intel Mobile Graphics 4500HD 256MB
seven77 is offline   Citar y responder
 
 Old 22 dic 2009, 06:59   #5 (permalink)  
Nuevo miembro
 
Avatar de L_UISS
 
Registrado: agosto 2009
Mensajes: 25

Predeterminado Re: No Puedo Activar Firewall en Panda Internet 2010 En Wxp Sp3

Cita:
seven77 escribió: Ver post
Puede que esté mal instalado, desinstalalo, limpia el registro con Argente (lo puedes encontrar en Softonic ), y luego lo vuelves a instalar A ver como anda. Si no funciona hazmelo saber y probamos otra cosa. Suerte
Ya he hecho todo lo que has mencionado ahora mismo estos días atras , y lo abre instalado y desinstalado como 20 veces, estoy desesperado el netbook esta limpio de virus pues con el no me bajo archivos solo navego por la web y uso el spywareblaster aparte del antivirus.Le he pegado dos pasadas con varias herramientas antimalware y de virus nada.

Gracias¡¡

Editado por L_UISS en 22 dic 2009 a las 07:06.


PC
INTEL PENTIUM DUAL CORE A 2,68GHZ
NIVIDIA GEFORCE 7300LE
1G DE RAM DDR2 533MHZ KINGSTON
WINDOWS XP SP2
250G DE HD
PANDA INTERNET SECURITY
SPYWAREBLASTER

"Nunca te acostaras sin saber una cosa mas"


NETBOOK ACER ASPIRE ONE
512 MB DE RAM
WXP SP3

120 GB HDD
L_UISS is offline   Citar y responder
 
 Old 22 dic 2009, 07:42   #6 (permalink)  
Miembro
 
Avatar de seven77
 
Registrado: diciembre 2009
Ubicación: Bs.As
Mensajes: 58

Predeterminado Re: No Puedo Activar Firewall en Panda Internet 2010 En Wxp Sp3

Cita:
L_UISS escribió: Ver post
Ya he hecho todo lo que has mencionado ahora mismo estos días atras , y lo abre instalado y desinstalado como 20 veces, estoy desesperado el netbook esta limpio de virus pues con el no me bajo archivos solo navego por la web y uso el spywareblaster aparte del antivirus.Le he pegado dos pasadas con varias herramientas antimalware y de virus nada.

Gracias¡¡
Pues raro, probaste bajando el instalador de nuevo? puede que se bajó de forma defectuosa y eso interfiera en la buena instalacion del componente

Mi PC

-Windows XP Professional SP3
-Procesador Intel Celeron Single-Core 2.7Ghz
-Video Nvidia Geforce 9400GT 512MB DDR2
-Mother ASUS P5KPL-AM SE
-1GB de RAM Kingston DDR2
-Monitor ViewSonic 17" Widescreen (1440x900)
-Disco Duro SATA 160GB


Notebook


-Acer Aspire 4930
-2GB RAM
-160GB Disco Duro
-Intel Core 2 Duo 2.0Ghz
-Windows XP Pro SP3
-Intel Mobile Graphics 4500HD 256MB
seven77 is offline   Citar y responder
 
 Old 22 dic 2009, 09:26   #7 (permalink)  
Miembro activo
 
Avatar de Joan.
 
Registrado: enero 2007
Ubicación: Molins
Mensajes: 3.409

Predeterminado Re: No Puedo Activar Firewall en Panda Internet 2010 ( Wxp Sp3 )

de todas formas, panda no es un buen antivirus, yo te recomiendo más avira free, avast o panda cloud (que es una versión de panda con más detección y gratis), además si es para un netbook, te iría mejor uno de estos que son más ligeros, en cambio panda es más pesado y carga mucho más el sistema

Joan. is offline   Citar y responder
 
 Old 22 dic 2009, 15:51   #8 (permalink)  
Miembro activo
 
Avatar de ArKAngel28
 
Registrado: septiembre 2007
Ubicación: Adonde me lleven "Mis Alas"....
Mensajes: 9.252

Predeterminado Re: No Puedo Activar Firewall en Panda Internet 2010 ( Wxp Sp3 )

De todas formas el firewall de panda no es gran cosa, aunque con los problemas que da, hay alternativas mejores y mas ligeras, menos conflictivas y que ensucian menos el registro, como ya te han dicho...

If you are god, and the delusion becomes reality.
About what kind of the noids you get?
Is it the sensual world? The despotic society?
The destructive sanctions?
Or...

[ChäoS;HEAd]
アルカンヘル
ArKAngel28 is offline   Citar y responder
 
 Old 22 dic 2009, 16:25   #9 (permalink)  
Nuevo miembro
 
Avatar de L_UISS
 
Registrado: agosto 2009
Mensajes: 25

Predeterminado Re: No Puedo Activar Firewall en Panda Internet 2010 ( Wxp Sp3 )

Gracias a todos por interesarse por el tema pero ya no se que hacer no puedo tirar 50 € por la borda, yo pienso que algún conflicto con algun archivo del sistema, driver etc.... porque este mismo antivirus lo he instalado en el PC y va de maravilla y le tengo instalado de todo y no me da conflicto con nada.
¿el panda cloud trae firewall? y si no lo trae cual me acosejais en español


PC
INTEL PENTIUM DUAL CORE A 2,68GHZ
NIVIDIA GEFORCE 7300LE
1G DE RAM DDR2 533MHZ KINGSTON
WINDOWS XP SP2
250G DE HD
PANDA INTERNET SECURITY
SPYWAREBLASTER

"Nunca te acostaras sin saber una cosa mas"


NETBOOK ACER ASPIRE ONE
512 MB DE RAM
WXP SP3

120 GB HDD
L_UISS is offline   Citar y responder
 
 Old 22 dic 2009, 16:37   #10 (permalink)  
Miembro activo
 
Avatar de Joan.
 
Registrado: enero 2007
Ubicación: Molins
Mensajes: 3.409

Predeterminado Re: No Puedo Activar Firewall en Panda Internet 2010 ( Wxp Sp3 )

Cita:
L_UISS escribió: Ver post
Gracias a todos por interesarse por el tema pero ya no se que hacer no puedo tirar 50 € por la borda, yo pienso que algún conflicto con algun archivo del sistema, driver etc.... porque este mismo antivirus lo he instalado en el PC y va de maravilla y le tengo instalado de todo y no me da conflicto con nada.
¿el panda cloud trae firewall? y si no lo trae cual me acosejais en español
pues yo creo que con el firewall de windows ya te irá bien, pero si quieres otro, sin duda, ponte el outpost firewall free

Joan. is offline   Citar y responder
Página 1 de 2 | 1 | 2 | >

« Malware infiltrado en el archivo del sistema SSHNAS.DLL | Avira AntiVir Professional 9.0.0.738 gratis cinco meses »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
AppRemover - desinstala programas antivirus y anti-espías romano2 Seguridad 7 20 abr 2009 21:37
desde que use el panda activescan no puedo ver archivos avi patitocafe Software 10 03 oct 2008 05:49
version beta ya disponible de panda 2007 + firewall andaluz37 Seguridad 1 07 abr 2007 00:39
Desinstalar panda inet security firewall andrey-o Cortafuegos 6 23 oct 2006 19:49
No Puedo Activar Mi Firewall lawyerpue Seguridad 3 15 jul 2006 00:11



Buscar