Buscar

Internet Explorer no funciona


 
 Old 13 oct 2006, 15:18   #1 (permalink)  
Miembro activo
 
Avatar de chicho terremoto
 
Registrado: agosto 2005
Ubicación: En la Costa Marrón
Mensajes: 1.152

Predeterminado Internet Explorer no funciona

buenaasssss, hace un par de días que no me funciona internet explorer, me meto, y cuándo me meto en una página web, no me carga (como si no tuviera internet), he reinstalado, pero nada y pasado el antivirus y 0 virus, y no se que más puedo hacer..

IE 6.

saludos y ayuda

"Alzo mi copa, brindo por ellos
por todos aquellos que queremos conquistar
el más bello premio que es el trono del metal.
Y si no llegamos otros lo intentaran
llegar a ese sueño que es el trono del metal.
" (Warcry)

Vaya firma más friki

En el octavo día Dios hizo el rock Panzer
chicho terremoto is offline   Citar y responder
 
 Old 13 oct 2006, 15:37   #2 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.788

Predeterminado Re: Internet Explorer no funciona

Cita:
chicho terremoto escribió:
buenaasssss, hace un par de días que no me funciona internet explorer, me meto, y cuándo me meto en una página web, no me carga (como si no tuviera internet), he reinstalado, pero nada y pasado el antivirus y 0 virus, y no se que más puedo hacer..

IE 6.

saludos y ayuda

as instalalo algo ultimamente ? no sera cosa del firewall ???



en una mala prueba a restaurar a una anterior

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder
 
 Old 13 oct 2006, 15:45   #3 (permalink)  
Miembro activo
 
Avatar de w123
 
Registrado: noviembre 2005
Ubicación: En un país antiguamente conocido como España
Mensajes: 2.861

Predeterminado Re: Internet Explorer no funciona

revisa k no hay ningun progrma evitando la conexion, comprueba con otrto navegador kno es porblema de la linea, asi ademas aprovexas y instalas un navegador decente...

saluds!

¡Madridista,hasta la Muerte!
Linux registered user #433543

¡Campeones del mundo!, Yo soy ESPAÑOL; ESPAÑOL; ESPAÑOL!!!!
w123 is offline   Citar y responder
 
 Old 13 oct 2006, 15:51   #4 (permalink)  
Miembro activo
 
Avatar de chicho terremoto
 
Registrado: agosto 2005
Ubicación: En la Costa Marrón
Mensajes: 1.152

Predeterminado Re: Internet Explorer no funciona

Cita:
wanm28 escribió:
as instalalo algo ultimamente ? no sera cosa del firewall ???
joerrrr, ¿por qué me ocurren a mí todas estas cosas tontas? si no había tocado el firewal

Cita:
w123 escribió:
revisa k no hay ningun progrma evitando la conexion, comprueba con otrto navegador kno es porblema de la linea, asi ademas aprovexas y instalas un navegador decente...

saluds!
buenassss, ya está arreglado (firewall malo,malo), nas si tengo instalado el opera (pero mi hermana está acostumbrada a IE)

saludos y gracíass

"Alzo mi copa, brindo por ellos
por todos aquellos que queremos conquistar
el más bello premio que es el trono del metal.
Y si no llegamos otros lo intentaran
llegar a ese sueño que es el trono del metal.
" (Warcry)

Vaya firma más friki

En el octavo día Dios hizo el rock Panzer
chicho terremoto is offline   Citar y responder
 
 Old 13 oct 2006, 16:17   #5 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.788

Predeterminado Re: Internet Explorer no funciona

Cita:
chicho terremoto escribió:
joerrrr, ¿por qué me ocurren a mí todas estas cosas tontas? si no había tocado el firewal



buenassss, ya está arreglado (firewall malo,malo), nas si tengo instalado el opera (pero mi hermana está acostumbrada a IE)

saludos y gracíass

aveces los firewall se pasan de listos

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder
 
 Old 13 oct 2006, 16:25   #6 (permalink)  
Miembro activo
 
Avatar de w123
 
Registrado: noviembre 2005
Ubicación: En un país antiguamente conocido como España
Mensajes: 2.861

Predeterminado Re: Internet Explorer no funciona

de todas formas el IE no era de los k permitian controles activex o nse k...k era x dnde se metian los spyware o algo asi?

saldus!

pd: creo k tendre k instalar el opera...el portable mta dando problemas

¡Madridista,hasta la Muerte!
Linux registered user #433543

¡Campeones del mundo!, Yo soy ESPAÑOL; ESPAÑOL; ESPAÑOL!!!!
w123 is offline   Citar y responder
 
 Old 13 oct 2006, 23:03   #7 (permalink)  
Miembro activo
 
Avatar de wanm28
 
Registrado: febrero 2005
Ubicación: en la tierra de los sueños"puxa asturias"
Mensajes: 17.788

Predeterminado Re: Internet Explorer no funciona

Cita:
w123 escribió:
de todas formas el IE no era de los k permitian controles activex o nse k...k era x dnde se metian los spyware o algo asi?

saldus!

pd: creo k tendre k instalar el opera...el portable mta dando problemas


SIP EL IE SOPORTA ACTIVE X , Y MUCHOS SPYWARE APROVECHAN LA COYUNTURA

(h5)(6)wanm(a)(h5)
wanm28 is offline   Citar y responder
 
 Old 13 oct 2006, 23:07   #8 (permalink)  
Miembro activo
 
Avatar de w123
 
Registrado: noviembre 2005
Ubicación: En un país antiguamente conocido como España
Mensajes: 2.861

Predeterminado Re: Internet Explorer no funciona

el opera portable y el firefox portable no lo soportan no?kson los k uso...y el opera normal?

saluds!

¡Madridista,hasta la Muerte!
Linux registered user #433543

¡Campeones del mundo!, Yo soy ESPAÑOL; ESPAÑOL; ESPAÑOL!!!!
w123 is offline   Citar y responder
 
 Old 22 oct 2007, 00:16   #9 (permalink)  
Miembro activo
 
Avatar de 3507000
 
Registrado: abril 2007
Mensajes: 133

Predeterminado Re: Internet Explorer no funciona

a mi también me sucedio lo mismo , le voy a preguntar a mi hermano como soluciono el problema , cuando me dija lo comento por este mismo foro
3507000 is offline   Citar y responder

« i explorer | Mac en Pc?¿?¿?¿? »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
parche crítico para Internet Explorer wanm28 Seguridad 25 18 oct 2007 11:57
Barra de direcciones falsa en Internet Explorer JaCop Seguridad 15 07 ene 2007 22:51
Actualización acumulativa para Microsoft Internet Explorer wanm28 Seguridad 3 12 ago 2005 01:00
Vulnerabilidad en componente Java de Internet Explorer JaCop Seguridad 0 06 jul 2005 08:42



Buscar