Buscar

Lio de iconos en Dexpot


 
 Old 30 jun 2009, 22:46   #1 (permalink)  
Nuevo miembro
 
Avatar de ese_davo
 
Registrado: diciembre 2007
Mensajes: 1

Pregunta Lio de iconos en Dexpot

Hola:
Vereis, tengo instalado el Dexpot, y tengo mis iconos repartidos en los 4 escritorios virtuales que tengo, segun categorias. La cosa es que,tengo el pc protegido por contraseña al volver del salvapantallas, y cuando meto la contraseña, al volver, tengo en el escritorio que tenga activo en ese momento, TODOS los iconos juntos, los de los 4 escritorios. ¿Como lo puedo evitar? es un fastidio

Gracias y salu2!
ese_davo is offline   Citar y responder
 
 Old 01 jul 2009, 00:11   #2 (permalink)  
Miembro activo
 
Avatar de camilo redoblante
 
Registrado: septiembre 2008
Ubicación: La Serena, Chile.
Mensajes: 1.212

Predeterminado Re: Lio de iconos en Dexpot

Wenas.
¿Te refieres a las máquinas virtuales? Quizás sea porque estarás ocupando mucha RAM y por eso se desorganice supongo. Prueba a hacer clic secundario a un lado vacío del escritorio y dale clic a Actualizar.
No se me ocurre nada, a ver si otro forero te puede ayudar más.

Chao//

RomHacker-ɹǝʞɔɐɥɯoɹ - "Si escribo mucho, no me lean"

Con compás.
De frente... ¡¡¡Mar!!!
camilo redoblante is offline   Citar y responder

« Puntos de Restauración eteernos! | ayuda:virtualbox manda mensaje de error »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
error con iconos en windows xp professional. esgaov Software 2 11 may 2009 16:02
No me salen los iconos en el Windows Live Messenger Vicent0094 Comunicación 3 30 ene 2009 19:13
Se me cambiaron los íconos del XP!!!! walter_leno Software 106 28 sep 2008 00:18
problemas con los iconos originales de xp poldoneitor Software 8 26 mar 2008 00:43
Sin Iconos en OpenOffice Master Exar Configuración 1 03 nov 2007 15:59



Buscar