Buscar

Problema con icono


 
 Old 09 nov 2011, 22:59   #1 (permalink)  
Miembro
 
Avatar de eddieim
 
Registrado: noviembre 2004
Mensajes: 38

Predeterminado Problema con icono

Yo tengo un problema de iconos: tengo asociado el Firefox a los ficheros htm pero me muestra el icono por defecto del sistema. Si cambio la asociación a Internet explorer sí me muestra correctamente el icono de ie. En Tipos de archivos, le doy a opciones avanzadas, cambiar icono y da igual lo que le indique que siempre me muestra el icono por defecto del sistema, ¿alguna idea para corregir esto y me muestre el de Firefox? Gracias

Lapsus momentáneos de (sin)razón
eddieim is offline   Citar y responder
 
 Old 10 nov 2011, 16:57   #2 (permalink)  
Miembro activo
 
Avatar de ArKAngel28
 
Registrado: septiembre 2007
Ubicación: Adonde me lleven "Mis Alas"....
Mensajes: 9.253

Predeterminado Re: Problema con icono

Cita:
eddieim escribió: Ver post
Yo tengo un problema de iconos: tengo asociado el Firefox a los ficheros htm pero me muestra el icono por defecto del sistema. Si cambio la asociación a Internet explorer sí me muestra correctamente el icono de ie. En Tipos de archivos, le doy a opciones avanzadas, cambiar icono y da igual lo que le indique que siempre me muestra el icono por defecto del sistema, ¿alguna idea para corregir esto y me muestre el de Firefox? Gracias
Reinstala firefox y asocialo como navegador por defecto...

Si no, prueba en la gestion de asociaciones de archivo...

If you are god, and the delusion becomes reality.
About what kind of the noids you get?
Is it the sensual world? The despotic society?
The destructive sanctions?
Or...

[ChäoS;HEAd]
アルカンヘル
ArKAngel28 is offline   Citar y responder
 
 Old 10 nov 2011, 19:54   #3 (permalink)  
Miembro
 
Avatar de eddieim
 
Registrado: noviembre 2004
Mensajes: 38

Predeterminado Re: Problema con icono

Gracias por contestar. Cierto, me olvidé de comentar que ya probé a instalar de nuevo Firefox pero el problema persiste y en asociación de archivos no consigo nada tampoco.

Lapsus momentáneos de (sin)razón
eddieim is offline   Citar y responder

« Firefox cumple años y lanza version nueva | programa sencillo y bueno para vidiollamada que nose messenger? »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Problema con el sonido, funciona solo un altavoz Gibson-D Hardware 10 24 nov 2009 17:54
Problema con señal a monitor ageoatiempo. Hardware 1 12 nov 2009 00:20
Problema con proceso COM surrogate en vista sp2 JESS_MI13 Software 1 14 ago 2009 20:50
Call of duty 5 PS3 nadie en el mundo conoce la solucion de mi problema??? Saww Juegos 5 18 mar 2009 19:53
Problema con la conexion TENGO UNA PREGUNTA PARA TÍ Comunicación 4 24 feb 2009 14:15



Buscar