Buscar

Problema con Messenger Live


 
 Old 21 jun 2009, 02:41   #1 (permalink)  
Nuevo miembro
 
Avatar de pbte
 
Registrado: mayo 2008
Mensajes: 4

Predeterminado Problema con Messenger Live

Hola gente del foro!
Ayer entre a mi msn y note que no estaba ninguna de las sesiones guardadas, puse mi dirección de y mail y contraseña y le puse para que la recuerde a la sesión y cuando inicio ninguna de mis fotos para mostrar estaban, perdí los iconos y toda la configuración. Volvi a configurarlo y anduve lo mas bien, luego apague la maquina y hoy volvi a abrir el msn y de vuelta había desparecido mi sesión y al volver asetearla, ninguna de las fotos que había agregado estaban.
Probe desinstalarlo, borrar las carpetas del mensenger, los temporales con el ccleaner y el registro con el argente y el tuneup, y volver a instalarlo y me sigue pasando lo mismo, las sesiones desaparecen cuando reinicio o apago la maquina. También pase el Antivir, el Malwarebytes y el Spybot en modo seguro y en modo normal y no me detectaron nada.
Alguien sabe como lo puedo solucionar a esto¿?
pbte is offline   Citar y responder
 
 Old 21 jun 2009, 11:14   #2 (permalink)  
Miembro activo
 
Avatar de yottabyte
 
Registrado: noviembre 2008
Ubicación: Santander
Mensajes: 3.732

Predeterminado Re: Problema con Messenger Live

Cita:
pbte escribió: Ver post
Hola gente del foro!
Ayer entre a mi msn y note que no estaba ninguna de las sesiones guardadas, puse mi dirección de y mail y contraseña y le puse para que la recuerde a la sesión y cuando inicio ninguna de mis fotos para mostrar estaban, perdí los iconos y toda la configuración. Volvi a configurarlo y anduve lo mas bien, luego apague la maquina y hoy volvi a abrir el msn y de vuelta había desparecido mi sesión y al volver asetearla, ninguna de las fotos que había agregado estaban.
Probe desinstalarlo, borrar las carpetas del mensenger, los temporales con el ccleaner y el registro con el argente y el tuneup, y volver a instalarlo y me sigue pasando lo mismo, las sesiones desaparecen cuando reinicio o apago la maquina. También pase el Antivir, el Malwarebytes y el Spybot en modo seguro y en modo normal y no me detectaron nada.
Alguien sabe como lo puedo solucionar a esto¿?
Revisa la configuración, creo recordar que hay una opción así:

"No guardes mis datos porque este es un PC compartido"

Esta opción estará en Herramientas -> Opciones -> Busca la opción en las pestañas de privacidad o seguridad. Si está marcada, desmárcala, y aplica y acepta los cambios.

Aunque tampoco me parece que vaya por ahí el tema, pero por intentar...

Saludos

Ubuntu 9.04
Windows 7
Linux Registered User 497171


Nadie entre aquí sin saber geometría
yottabyte is offline   Citar y responder
 
 Old 21 jun 2009, 20:34   #3 (permalink)  
Nuevo miembro
 
Avatar de pbte
 
Registrado: mayo 2008
Mensajes: 4

Predeterminado Re: Problema con Messenger Live

Cita:
yottabyte escribió: Ver post
Revisa la configuración, creo recordar que hay una opción así:

"No guardes mis datos porque este es un PC compartido"

Esta opción estará en Herramientas -> Opciones -> Busca la opción en las pestañas de privacidad o seguridad. Si está marcada, desmárcala, y aplica y acepta los cambios.

Aunque tampoco me parece que vaya por ahí el tema, pero por intentar...

Saludos
No eso ya me fije y no esta tildada, así el problema debe ser otro pero no se cual es porque ya he intentado de todo.
Gracias igual por la respuesta
pbte is offline   Citar y responder

« No se que programas son estos | Presentado Opera Unite »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Problema con Windows Live Messenger 2009 Vlaiden Comunicación 1 07 may 2009 20:30
Problema con windows live messenger 2009 yazto Software 2 01 feb 2009 21:07
Problema con los objetos activeX del messenger ^*MoReNiTa*^ Software 1 13 ene 2009 01:34
Live Messenger y Messenger live plus¿? El Portero Software 2 03 ago 2006 04:59
problema kon el fabuloso windows live messenger Ivanovich_maese Internet 10 25 jun 2006 16:18



Buscar