Buscar

Problema con Personalizar inicio del Vista con TuneUp Utilities 2009


 
 Old 09 mar 2009, 01:02   #1 (permalink)  
Ex-miembro
 
Avatar de mexicosanta
 
Registrado: septiembre 2005
Mensajes: 211

Predeterminado Problema con Personalizar inicio del Vista con TuneUp Utilities 2009

Pues el problema es el siguiente, que agrego una nueva pantalla de inicio desde el tuneUp styler, pero cuando reinicio el pc para ver como ha quedado, se ve un inicio con una especia de aurora boreal.... :s
no puedo personalizarlo? estoy usando un portatil vaio con windows vista home premiun...
alguien sabe por que ?
mexicosanta is offline   Citar y responder
 
 Old 09 mar 2009, 08:45   #2 (permalink)  
Miembro activo
 
Avatar de yottabyte
 
Registrado: noviembre 2008
Ubicación: Santander
Mensajes: 3.732

Predeterminado Re: Problema con Personalizar inicio del Vista con TuneUp Utilities 2009

A ver, yo lo tengo personalizado. Lo que tienes que hacer es abrir TuneUp 2009, Personalizar Windows, TuneUp Styler, en la parte izquierda, Pantalla de inicio, Crear de nuevo (si es que es a partir de una imagen en tu ordenador), Abrir imagen, Guardar la pantalla de inicio, esperas a que se guarde, la seleccionas, y das Instalar

Saludos

Ubuntu 9.04
Windows 7
Linux Registered User 497171


Nadie entre aquí sin saber geometría
yottabyte is offline   Citar y responder
 
 Old 09 mar 2009, 12:54   #3 (permalink)  
Ex-miembro
 
Avatar de mexicosanta
 
Registrado: septiembre 2005
Mensajes: 211

Predeterminado Re: Problema con Personalizar inicio del Vista con TuneUp Utilities 2009

Cita:
yottabyte escribió: Ver post
A ver, yo lo tengo personalizado. Lo que tienes que hacer es abrir TuneUp 2009, Personalizar Windows, TuneUp Styler, en la parte izquierda, Pantalla de inicio, Crear de nuevo (si es que es a partir de una imagen en tu ordenador), Abrir imagen, Guardar la pantalla de inicio, esperas a que se guarde, la seleccionas, y das Instalar

Saludos
si, exactamente eso hago pero en vez de cargar mi imagen carga otra imagen no la de microsoft que sale con la barrita, sino una con un fondo azul borroso bonito, no se porque no carga la mia
mexicosanta is offline   Citar y responder
 
 Old 09 mar 2009, 13:16   #4 (permalink)  
Miembro activo
 
Avatar de angel-aguirre
 
Registrado: octubre 2005
Ubicación: Lleida, España. Y... por aski tirao en mi zofa d'skai
Mensajes: 8.109

Divertido Re: Problema con Personalizar inicio del Vista con TuneUp Utilities 2009

Cita:
cosmocanario escribió: Ver post
si, exactamente eso hago pero en vez de cargar mi imagen carga otra imagen no la de microsoft que sale con la barrita, sino una con un fondo azul borroso bonito, no se porque no carga la mia
Descargate desde la misma pagina de tune up alguna que te guste y luego la eliges, la instalas y reinicias, a mi me va de lujo. Tanto en vista, como en xp.

Saludazosss.
“Con los zorros..., hay que ser un poco zorro”
Ángel.

Ubuntu 12.04 Percise Pangolin LTS
Ultimate Edition 3.4 LTS
Linux Registered User #484855
Ubuntu Registered User #26400
angel-aguirre is offline   Citar y responder
 
 Old 09 mar 2009, 13:43   #5 (permalink)  
Ex-miembro
 
Avatar de mexicosanta
 
Registrado: septiembre 2005
Mensajes: 211

Predeterminado Re: Problema con Personalizar inicio del Vista con TuneUp Utilities 2009

Cita:
angel-aguirre escribió: Ver post
Descargate desde la misma pagina de tune up alguna que te guste y luego la eliges, la instalas y reinicias, a mi me va de lujo. Tanto en vista, como en xp.
en xp siempre me ha ido bien, incluso con las otras versiones del tuneup... sera que no es compatible la resolucion o algo
mexicosanta is offline   Citar y responder
 
 Old 09 mar 2009, 14:04   #6 (permalink)  
Miembro activo
 
Avatar de angel-aguirre
 
Registrado: octubre 2005
Ubicación: Lleida, España. Y... por aski tirao en mi zofa d'skai
Mensajes: 8.109

Divertido Re: Problema con Personalizar inicio del Vista con TuneUp Utilities 2009

Cita:
cosmocanario escribió: Ver post
en xp siempre me ha ido bien, incluso con las otras versiones del tuneup... sera que no es compatible la resolucion o algo
No, porque en vista me va igual de bien, es un portatil con vist y a la primera todo lo que he descargado desde el mismo tune up va perfecto, eso si ya te digo que lo descargo desde el styler y ya aplico instalar, reiniciar y todo ok.

Saludazosss.
“Con los zorros..., hay que ser un poco zorro”
Ángel.

Ubuntu 12.04 Percise Pangolin LTS
Ultimate Edition 3.4 LTS
Linux Registered User #484855
Ubuntu Registered User #26400
angel-aguirre is offline   Citar y responder
 
 Old 09 mar 2009, 14:11   #7 (permalink)  
Miembro activo
 
Avatar de ArKAngel28
 
Registrado: septiembre 2007
Ubicación: Adonde me lleven "Mis Alas"....
Mensajes: 9.253

Pregunta Re: Problema con Personalizar inicio del Vista con TuneUp Utilities 2009

Cita:
cosmocanario escribió: Ver post
en xp siempre me ha ido bien, incluso con las otras versiones del tuneup... sera que no es compatible la resolucion o algo
No sep, pudiera ser un problemilla con la foto que intentas poner o algo parecido, yo reinstalaria limpiando el tuneup, ultima version, o probaria con versiones anteriores.... u otro fondo.

If you are god, and the delusion becomes reality.
About what kind of the noids you get?
Is it the sensual world? The despotic society?
The destructive sanctions?
Or...

[ChäoS;HEAd]
アルカンヘル
ArKAngel28 is offline   Citar y responder
 
 Old 10 mar 2009, 01:19   #8 (permalink)  
Ex-miembro
 
Avatar de -.Walter.-
 
Registrado: abril 2008
Mensajes: 2.153

Predeterminado Re: Problema con Personalizar inicio del Vista con TuneUp Utilities 2009

Cita:
cosmocanario escribió: Ver post
en xp siempre me ha ido bien, incluso con las otras versiones del tuneup... sera que no es compatible la resolucion o algo
Probá con otras imágenes, tal vez sea algo específico con esa imágen. O sino borrala e instalala nuevamente. A mi no me dió problemas con la q puse. Suerte

Saludos!
-.Walter.- is offline   Citar y responder
 
 Old 10 mar 2009, 14:52   #9 (permalink)  
Miembro activo
 
Avatar de angel-aguirre
 
Registrado: octubre 2005
Ubicación: Lleida, España. Y... por aski tirao en mi zofa d'skai
Mensajes: 8.109

Divertido Re: Problema con Personalizar inicio del Vista con TuneUp Utilities 2009

Cita:
walter-leno escribió: Ver post
Probá con otras imágenes, tal vez sea algo específico con esa imágen. O sino borrala e instalala nuevamente. A mi no me dió problemas con la q puse. Suerte

Saludos!
Alguna vez si que da algun problemilla con alguna imagen, pero yo si las bajo desde el mismo tune up, no tengo problemas, ya que si una no va bien, o ya no te la descarga, o no te la instala, si lo hace tiene que ir bien y sino es cuestión de lo que han dicho, quitarlo limpiar bien e instalarlo de nuevo.

Saludazosss.
“Con los zorros..., hay que ser un poco zorro”
Ángel.

Ubuntu 12.04 Percise Pangolin LTS
Ultimate Edition 3.4 LTS
Linux Registered User #484855
Ubuntu Registered User #26400
angel-aguirre is offline   Citar y responder

« Problema con carpeta ocultada... | Problemon Con Contraseña De Usuario En Windows XP (Home) »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Nueva actualizacion del Tuneup 2009 (8.0.2000) Pablo-ino Software 22 16 dic 2008 21:25
Tuneup 2009 es mas lento que el 2008 Pablo-ino Software 29 01 dic 2008 02:43
Salio TuneUp Utilities 2009! Pablo-ino Software 11 21 nov 2008 03:39
Problema con Vista y asignación de unidades prl01 Software 0 06 feb 2008 10:01
estan intentando acceder a mi ordenador? mariposamental Seguridad 14 12 jul 2006 23:29



Buscar