Buscar

Problema con Youwave


 
 Old 13 feb 2013, 15:06   #1 (permalink)  
Nuevo miembro
 
Avatar de maxengel
 
Registrado: diciembre 2010
Mensajes: 9

Pregunta Problema con Youwave

Hola, luego haber usado el programa youwave durante un par de días, por otros motivos tuve que reinstalar Windows XP. El tema es que el programa me gustaba y estaba conforme con el, pero después de reinstalar windows no termina de cargar nunca y cuando quiero utilizar alguna aplicación del panel de la izquierda me pone: "Android Os not ready. Please wait a few seconds before retrying". Espero, vuelvo a intentarlo, pero de ahí no paso.
Se que tengo poca ram, pero es la misma que tenía antes de reinstalar windows y ahora tengo menos programas instalados, por lo que debería correr mejor.
No se si será por algo que habría antes instalado que era necesario para que el programa funcionara, si alguien tiene idea de qué puede ser, lo agradeceré.
maxengel is offline   Citar y responder
 
 Old 13 feb 2013, 21:42   #2 (permalink)  
Miembro activo
 
Avatar de Hashper-2
 
Registrado: agosto 2009
Mensajes: 908

Predeterminado Re: Problema con Youwave

No tengo idea que pueda ser (disculpa) Puede ser que te falte algo

Lo primero que hago yo después de reinstalar Windows es instalar todas las actualizaciones (algunas no) y dejarlo al día mientras voy configurando a mi gusto algunas cosillas del sistema. Una vez lo tengo actualizado con sus parches de seguridad, mejoras varias, correcciones de errores, Service Packs y todo esto, me instalo el antibichos y mis programas.

¿Qué versión tienes? Te lo pregunto por esto:

Cita:
Version Home 4.0.1 ICS

Fixed an XP installation error
YouWave, Android on Windows PC

Editado por Hashper-2 en 13 feb 2013 a las 22:01.
Hashper-2 is offline   Citar y responder
 
 Old 13 feb 2013, 22:28   #3 (permalink)  
Nuevo miembro
 
Avatar de maxengel
 
Registrado: diciembre 2010
Mensajes: 9

Predeterminado Re: Problema con Youwave

Probé con la versión 2.3.4 y lo que más me tiene intrigado es que antes funcionaba. Ese mensaje le salió a mucha gente, hay muchos post en la web, pero nadie parece saber bien por qué es, ni cómo se soluciona. Algunos dicen que al reinstalar el programa se soluciona pero yo no tuve suerte.
Gracias por el interés.
maxengel is offline   Citar y responder

« vmware y tarjeta grafica | Software para aclarar Videos »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Problema con proceso COM surrogate en vista sp2 JESS_MI13 Software 1 14 ago 2009 20:50
Call of duty 5 PS3 nadie en el mundo conoce la solucion de mi problema??? Saww Juegos 5 18 mar 2009 19:53
tengo un problema de compitivilidad entre "nero7" y "PX" zero-sen Software 3 07 mar 2009 23:00
Una amiga me dio algo y no se q quiere decir koalas Un poco de todo 106 02 mar 2009 08:12
Problema con mi placa de video DarknesS14 Drivers 1 03 feb 2007 04:24



Buscar