Buscar

No me funciona el sonido en Internet


 
 Old 24 may 2007, 22:57   #1 (permalink)  
Nuevo miembro
 
Avatar de yoooo
 
Registrado: mayo 2006
Ubicación: Leon
Mensajes: 8

Predeterminado No me funciona el sonido en Internet

Tengo sonido en el ordenador en un XP y en el sistema operativo me va a las mil maravillas el sonido pero luego me conecto a Internet y voy a escuchar un video o canción sin descargartela y no hay manera de escucharla.

Gracias.
yoooo is offline   Citar y responder
 
 Old 25 may 2007, 00:56   #2 (permalink)  
Miembro activo
 
Avatar de rbk5
 
Registrado: noviembre 2005
Ubicación: ...por Bilbao...
Mensajes: 4.270

Predeterminado Re: No me funciona el sonido en Internet

Hola yoooo,

Comprueba que tengas lo siguiente habilitado: Panel de Control,,Propiedades de Internet,,Opciones avanzadas,,Multimedia,,Reproducir sonidos en páginas web...

Saludos

AUPA ATHLETIC DE BILBAO
No hemos ganado la copa, pero tenemos la mejor afición



Hacerse viejo es inevitable; hacerse pesado, opcional
rbk5 is offline   Citar y responder
 
 Old 25 may 2007, 17:19   #3 (permalink)  
Nuevo miembro
 
Avatar de yoooo
 
Registrado: mayo 2006
Ubicación: Leon
Mensajes: 8

Predeterminado Re: No me funciona el sonido en Internet

Asi lo tego configurado y no me sigue sin funcionar
yoooo is offline   Citar y responder
 
 Old 25 may 2007, 23:21   #4 (permalink)  
Miembro activo
 
Avatar de rbk5
 
Registrado: noviembre 2005
Ubicación: ...por Bilbao...
Mensajes: 4.270

Predeterminado Re: No me funciona el sonido en Internet

Ni idea entonces, yoooo... es raro que suene siempre bien excepto en esos casos... espera a ver si alguien más te puede orientar. Saludos

AUPA ATHLETIC DE BILBAO
No hemos ganado la copa, pero tenemos la mejor afición



Hacerse viejo es inevitable; hacerse pesado, opcional
rbk5 is offline   Citar y responder

« ¿crear perfiles de sonido? | reproductor windows »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Actualización acumulativa de seguridad para Microsoft Internet Explorer wanm28 Seguridad 7 16 sep 2008 23:45
el sonido no me funciona hace años!!!!! lo45juka Drivers 0 27 feb 2007 21:53
kaspersky internet security 6 barberis_110 Seguridad 2 20 nov 2006 09:52
acelerar la conexión a internet rayjoxe Internet 11 18 dic 2005 18:48
truco para cambiar el sonido de windox al iniciar o al apagar wanm28 Documentación 8 20 sep 2005 17:59



Buscar