Buscar

icono de sonido desaparecido


 
 Old 17 jul 2006, 02:50   #1 (permalink)  
Miembro activo
 
Avatar de eliseo007
 
Registrado: febrero 2006
Ubicación: Ubuntu 10.10 / Windows XP / Se7en
Mensajes: 3.584

Predeterminado icono de sonido desaparecido

hola a to2

el icono de sonido o del volumen no esta en la barra junto al reloj y tambien no tengo sonido
porque me paso esto???

tengo windows98SE

salu2

eliseo
_____007007007_________007007007___007007007007007 0 ®
___00700___00700_____00700___00700_007007ELISEO007
_007007____00700___007007____00700_________00700
007007____007007__007007____007007_______00700
00700____007007___00700____00700_______00700
00700___00700_____00700___00700_______00700
_0070070070________0070070070________00700

USER LINUX - 461629 - Ubuntu -/- Windows XP
eliseo007 is offline   Citar y responder
 
 Old 17 jul 2006, 06:34   #2 (permalink)  
Miembro activo
 
Avatar de joako9205
 
Registrado: agosto 2005
Ubicación: Argentina
Mensajes: 2.236

Predeterminado Re: icono de sonido desaparecido

Cita:
eliseo007 escribió:
hola a to2

el icono de sonido o del volumen no esta en la barra junto al reloj y tambien no tengo sonido
porque me paso esto???

tengo windows98SE

salu2
Fijate si esta en Inicio>Programas>Accesorios>Entretenimiento
joako9205 is offline   Citar y responder
 
 Old 17 jul 2006, 06:48   #3 (permalink)  
Miembro activo
 
Avatar de eliseo007
 
Registrado: febrero 2006
Ubicación: Ubuntu 10.10 / Windows XP / Se7en
Mensajes: 3.584

Predeterminado Re: icono de sonido desaparecido

si pero es la de grabadora de sonido
y al abrirlo me sale un mensaje diciendome:
que no puede grabar ni producir ya que no hay instalado un dipositivo de sonido.
y para agregar un hardware tengo que ir a panel de control » agregar nuevo hardware
pero me sale un dispositivo desconocido y no encuantra el drivers


salu2

eliseo
_____007007007_________007007007___007007007007007 0 ®
___00700___00700_____00700___00700_007007ELISEO007
_007007____00700___007007____00700_________00700
007007____007007__007007____007007_______00700
00700____007007___00700____00700_______00700
00700___00700_____00700___00700_______00700
_0070070070________0070070070________00700

USER LINUX - 461629 - Ubuntu -/- Windows XP
eliseo007 is offline   Citar y responder
 
 Old 17 jul 2006, 06:58   #4 (permalink)  
Miembro activo
 
Avatar de joako9205
 
Registrado: agosto 2005
Ubicación: Argentina
Mensajes: 2.236

Predeterminado Re: icono de sonido desaparecido

Cita:
eliseo007 escribió:
si pero es la de grabadora de sonido
y al abrirlo me sale un mensaje diciendome:
que no puede grabar ni producir ya que no hay instalado un dipositivo de sonido.
y para agregar un hardware tengo que ir a panel de control » agregar nuevo hardware
pero me sale un dispositivo desconocido y no encuantra el drivers


salu2
Entonces es un problema de drivers,
Te bajaste los drivers que el otro dia decias que habias bajado de driver guide?
Cuando lo bajes, descomprimelo (creo que esta en rar por eso te digo), luego ve a Panel de control>Sistema>Hardware>Administrador de dispositivos
Ahi busca el dispositivo que falta (el de sonido), y pon en propiedades>Controlador>Actualizar Controlador
y pon en buscar el controlador manualmente, o algo asi, y ahi seleccion buscar en una direccion especifica. Pon que busque en la carpeta que descomprimiste y listo, ahi te tendria que encontrar el driver y instalartelo.
joako9205 is offline   Citar y responder
 
 Old 17 jul 2006, 07:04   #5 (permalink)  
Miembro activo
 
Avatar de eliseo007
 
Registrado: febrero 2006
Ubicación: Ubuntu 10.10 / Windows XP / Se7en
Mensajes: 3.584

Predeterminado Re: icono de sonido desaparecido

hice algo pareciso

me fui a panel de control » agregar nuevo hardware » y busque manualmente el drivers es decir hice esto:

P.d.C » Agr. nuevo Hardware » se arribio "asistente para agregar hardware" aprete siguiente » otra vez siguiente » espere que buscara el hardware » coloque la opcion • No, deseo selelccionar el hardware a intalar de una lista > siguiente » selecione Otros dispositivos > siguiente » y busque el Fabricante: Analog Devices y el modelo:ad1816 > siguiente » salio que ya habia instalado el drivers y me pidió reiniciar y lo hice pero no paso nada
aun esta perdido el icono y sin sonido
buscare otra forma


salu2

Editado por eliseo007 en 17 jul 2006 a las 07:10.

eliseo
_____007007007_________007007007___007007007007007 0 ®
___00700___00700_____00700___00700_007007ELISEO007
_007007____00700___007007____00700_________00700
007007____007007__007007____007007_______00700
00700____007007___00700____00700_______00700
00700___00700_____00700___00700_______00700
_0070070070________0070070070________00700

USER LINUX - 461629 - Ubuntu -/- Windows XP
eliseo007 is offline   Citar y responder
 
 Old 17 jul 2006, 07:52   #6 (permalink)  
Miembro activo
 
Avatar de joako9205
 
Registrado: agosto 2005
Ubicación: Argentina
Mensajes: 2.236

Predeterminado Re: icono de sonido desaparecido

Cita:
eliseo007 escribió:
hice algo pareciso

me fui a panel de control » agregar nuevo hardware » y busque manualmente el drivers es decir hice esto:

P.d.C » Agr. nuevo Hardware » se arribio "asistente para agregar hardware" aprete siguiente » otra vez siguiente » espere que buscara el hardware » coloque la opcion • No, deseo selelccionar el hardware a intalar de una lista > siguiente » selecione Otros dispositivos > siguiente » y busque el Fabricante: Analog Devices y el modelo:ad1816 > siguiente » salio que ya habia instalado el drivers y me pidió reiniciar y lo hice pero no paso nada
aun esta perdido el icono y sin sonido
buscare otra forma


salu2
Hola!, mira te voy exlpicando paso por paso lo que debes hacer
1 - Abre el Panel de Control
http://img152.imageshack.us/img152/7...owfounddj7.jpg
2- Ve a Sistema>Administrador de dispositivos
http://img152.imageshack.us/img152/2...owfoundom1.jpg
3 - Busca la placa de sonido en la que tengas problemas. Yo no tengo nada que no me detecte asi que te daré como ejemplo cualquier dispositivo.
http://img115.imageshack.us/img115/5...owfoundud8.jpg
4 - Haz click en el boton derecho del ratón y ve a Propiedades
http://img152.imageshack.us/img152/1...owfoundmf6.jpg
5 - Ahi ve a controlador y a Actualizar Controlador
http://img152.imageshack.us/img152/4...owfoundlg6.jpg
6- Vete haciendo click en continuar hasta que te aparezca esto y elige la opcion que esta marcada como en la imagen
http://img115.imageshack.us/img115/3...owfoundop2.jpg
7 - Te aparecera esto, y elige la opcin que esta marcada.
http://img115.imageshack.us/img115/2...owfoundos2.jpg

Alli debres especificar la ubicacion donde estan los drivers que bajaste y los instalará cuando hagas click en Siguiente.

De esta forma no tendrias que tenes problemas, es la forma correcta de instalar drivers.
joako9205 is offline   Citar y responder
 
 Old 17 jul 2006, 22:51   #7 (permalink)  
Miembro activo
 
Avatar de eliseo007
 
Registrado: febrero 2006
Ubicación: Ubuntu 10.10 / Windows XP / Se7en
Mensajes: 3.584

Predeterminado Re: icono de sonido desaparecido

Cita:
lugonesjoaquin escribió:
Hola!, mira te voy exlpicando paso por paso lo que debes hacer
1 - Abre el Panel de Control
http://img152.imageshack.us/img152/7...owfounddj7.jpg
2- Ve a Sistema>Administrador de dispositivos
http://img152.imageshack.us/img152/2...owfoundom1.jpg
3 - Busca la placa de sonido en la que tengas problemas. Yo no tengo nada que no me detecte asi que te daré como ejemplo cualquier dispositivo.
http://img115.imageshack.us/img115/5...owfoundud8.jpg
4 - Haz click en el boton derecho del ratón y ve a Propiedades
http://img152.imageshack.us/img152/1...owfoundmf6.jpg
5 - Ahi ve a controlador y a Actualizar Controlador
http://img152.imageshack.us/img152/4...owfoundlg6.jpg
6- Vete haciendo click en continuar hasta que te aparezca esto y elige la opcion que esta marcada como en la imagen
http://img115.imageshack.us/img115/3...owfoundop2.jpg
7 - Te aparecera esto, y elige la opcin que esta marcada.
http://img115.imageshack.us/img115/2...owfoundos2.jpg

Alli debres especificar la ubicacion donde estan los drivers que bajaste y los instalará cuando hagas click en Siguiente.

De esta forma no tendrias que tenes problemas, es la forma correcta de instalar drivers.
ok, gracias lo voy a hacer de esa forma
es muy parecida a la forma que lo hice yo

una pregunta a parte de donde sacaste esas imagenes la subiste tu???
o la sacaste de una web???

salu2

eliseo
_____007007007_________007007007___007007007007007 0 ®
___00700___00700_____00700___00700_007007ELISEO007
_007007____00700___007007____00700_________00700
007007____007007__007007____007007_______00700
00700____007007___00700____00700_______00700
00700___00700_____00700___00700_______00700
_0070070070________0070070070________00700

USER LINUX - 461629 - Ubuntu -/- Windows XP
eliseo007 is offline   Citar y responder

« programa de aprendizaje de organeta (piano) | Equipo de sonido nuevo »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
NADA de Sonido :( eliseo007 Sonido 10 04 jun 2006 03:17
q ago???? croket_16 Hardware 1 24 may 2006 16:58
Problemas con mi placa de sonido... arqui21cl Multimedia 1 03 abr 2006 20:37
¿Que sonido dejo puesto? SBLive1024 o nforce3? juanolo2001 Hardware 4 21 ene 2006 23:43
truco para cambiar el sonido de windox al iniciar o al apagar wanm28 Documentación 8 20 sep 2005 17:59



Buscar