Buscar

el reproductor de windows media no me reproduce sonido


 
 Old 26 mar 2005, 18:07   #1 (permalink)  
Nuevo miembro
 
Avatar de tenorrecre
 
Registrado: marzo 2005
Mensajes: 20

Predeterminado el reproductor de windows media no me reproduce sonido

por favor soy un poco torpe en esto de la informatica quisiera que alguien me sacara del apuro mi ordenador equipado con windows xp no me reproduce sonido ni el sonido de las peliculas en el reproductor de windows si abro el nero si me los reproduce por favor alguien que me saque del apuro muchas gracias
tenorrecre is offline   Citar y responder
 
 Old 26 mar 2005, 18:35   #2 (permalink)  
Miembro activo
 
Avatar de Fer39
 
Registrado: febrero 2005
Ubicación: De madrid y del Atleti
Mensajes: 792

Predeterminado Re: el reproductor de windows media no me reproduce sonido

En este mismo apartado pregunté yo algo similar, mira a ver este hilo, y sino vete alli directamente por si te puede ayudar en algo

http://forosbeta.softonic.com/showthread.phtml?t=1156


"No me suenan los altavoces"
Fer39 is offline   Citar y responder

« Amaral, pajaros en la cabeza | De wma a mp3 »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
Reinstalar windows paso a paso folto Programación 41 01 nov 2006 12:24
mover emails de thunderbird windows a thunderbird linux PeTaRDa Software para Linux 5 26 nov 2005 00:05
Formateo, Siempre? Markoant Sugerencias 20 26 mar 2005 11:39
windows media 10 español J-alter Software 2 23 mar 2005 02:03



Buscar