Buscar

Problema saw 3


 
 Old 26 ene 2007, 06:33   #1 (permalink)  
Nuevo miembro
 
Avatar de rhunter
 
Registrado: octubre 2006
Mensajes: 3

Predeterminado Problema saw 3

Hola amigos,...

alguien ha podido hacer una copia de respaldo de Saw 3,... me la he visto muy dificil y hasta ahora no he podido solucionar el problema,... tengo clonedvd2, shrink, dvd decrypter, dvdfab platinum, apolo y ninguno me ha resuelto el problema

saludos a todos
rhunter is offline   Citar y responder
 
 Old 26 ene 2007, 08:28   #2 (permalink)  
Banead@
 
Avatar de cimas
 
Registrado: febrero 2005
Ubicación: Madrid,capital del Imperio....:)
Mensajes: 713

Predeterminado Re: Problema saw 3

¿Cuál es el problema exactamente?.
cimas is offline   Citar y responder
 
 Old 26 ene 2007, 17:06   #3 (permalink)  
Miembro activo
 
Avatar de Ivanovich_maese
 
Registrado: abril 2005
Mensajes: 2.557

Predeterminado Re: Problema saw 3

Cita:
rhunter escribió:
Hola amigos,...

alguien ha podido hacer una copia de respaldo de Saw 3,... me la he visto muy dificil y hasta ahora no he podido solucionar el problema,... tengo clonedvd2, shrink, dvd decrypter, dvdfab platinum, apolo y ninguno me ha resuelto el problema

saludos a todos
Has probado con el AnyDVD + el Clonedvd??
Ivanovich_maese is offline   Citar y responder
 
 Old 28 ene 2007, 22:16   #4 (permalink)  
Nuevo miembro
 
Avatar de rhunter
 
Registrado: octubre 2006
Mensajes: 3

Predeterminado Re: Problema saw 3

el problema es que todos los programas que mencione marcan error al momento de analizar el disco, probe con any dvd y dvd fab platinum pero no puedo ni siquiera empezar a cargar la pelicula, en todos los casos falla el analisis previo del disco,...



agradezco cualquier ayuda amigos, incluso a ver si alguien por ahi ya pudo con esta movie especificamente le encargo el tip

saludos

rhunter is offline   Citar y responder

« Cuadrar video en formato AMV | videos de movil »

Herramientas
Estilo


 

Tema Iniciado por Foro Respuestas Último mensaje
tengo un problema de compitivilidad entre "nero7" y "PX" zero-sen Software 3 07 mar 2009 23:00
yo sigo con el problema pastidarti Hardware 3 04 mar 2008 15:35
Problema con el desconocido para mi "generic host process for win32 services" infested_ruben Seguridad 69 26 abr 2007 17:51
Problema con mi placa de video DarknesS14 Drivers 1 03 feb 2007 04:24
Problema con el Dolby Digital Salvor Hardin Multimedia 1 13 dic 2005 17:31



Buscar